Comprendre le bitcoin, l'intelligence artificielle, faire un site web... En 3 minutes en vidéo!

BJ: boite email

<<<1>>>

[Page 1 sur 1 - 6 messages]
Informations Messages

nagazaki

Avatar de nagazaki
80 messages
DVD-RW
DVD-RW

Lien direct Le 10 Décembre 2010 à 11h13

bonjour, je suis un abonné depuis dix ans chez free et cela fait un ans que je rencontre assez fréquemment des soucis avec mes boites mails.

tout d'abord au cour de l'année 2009 je suis resté 6 moi sans pouvoir envoyez de messages avec ces boites mails qui sont out look express et windows mail l' une étant pour mon portable en vista et l'autre pour mon pc sous xp je n' ai jamais reçus la totalité de mes mails sur les deux boite mail Pour les m^me adresse émail, l'une vas recevoir et pas l'autre ??

depuis trois mois moi j' était assailli par un site et toutes les secondes je recevez un émail de (delivery système) j' ai donc mit sa dans mes mails bloqués , et jusque a aujourd'hui j' ai pas eu de souci sauf que ce matin je m' aperçois que dans v m je ne reçois plus du tout de messages. Depuis toujours j' ai créer plusieurs adresses émail sur ces boites

l' autres souci vient de OE qui me demande sans cesse le mot de passe d'une des adresses émail. je la lui donne mai ne la reconnait pas... dans ce cas je reçois le code d'erreur 0x 800ccc90 a 92 ?? J ai aussi l'impression de ne pas recevoir la totalité de mes messages sur la totalité de mes adresses Émail .

j' ai contacté le service d'assistance si chèrement payé a plusieurs reprises, il ne savent pas...! mais le problème persiste. Pourtant, a moins que je me trompe mais c'est bien eux qui gère tout cet ensemble ???

Au final j' envisage de passer a orange , mais je me demande si cela seras mieux et ce qui me gène ausi a changer c'est l'attente qu'il y a pour avoir de nouveaux de la connection..!

je suis attaché a ces boites émail par habitude et parce que je peux voir ma messagerie de part mon bureau .

merci de votre aide.

 

Publicité

blett44

Avatar de blett44
1446 messages
PC de Compèt'
PC de Compèt'
AidoHardware
AidoHardware
AidoWindows
AidoWindows

Lien direct Le 13 Décembre 2010 à 15h32

bonjour, si j'ai bien compris ta question ce sont les message d'erreurs qui t'embête alors voici la solution essaie cela et tien nous au courant
0x800CCC92

Problème de connexion à votre serveur de messagerie. Votre mot de passe a été refusé. Compte : 'pop.bluewin.ch', Serveur : 'pop.pop.bluewin.ch', Protocole : POP3, Réponse du serveur : '-ERR no such user or illegal password', Port : 110, Sécurisé (SSL) : Non, Erreur de serveur : 0x800CCC90, Numéro d'erreur : 0x800CCC92

Solution: il vous faut vérifier les paramètres du compte particulièrement le nom du compte et le mot de passe !

On ne m'enlèvera pas de l'idée que la connerie est une forme d'intelligence. De Michel Colucci, dit Coluche
 

nagazaki

Avatar de nagazaki
80 messages
DVD-RW
DVD-RW

Lien direct Le 18 Décembre 2010 à 02h32

bonjour merci pour ton aide . Malheureusement ,J' ai déjà fait ca plusieur fois auparavant mais sa ne règle pas le blême!! (supprimer remis encore et encore mais rein n' y fait )

c'est car m^me curieux que pendant 8 ans pas de soucis et la depuis 2009 sa tourne ainsi!!

je viens de voir un message sur pc astuce, actuellement une personne a le m^me souci que j' avais en 2009 ... celle si avec orange .hé bien il est possible que si sa commence elle ne sois pas sortie de l' auberge lol A +

 

blett44

Avatar de blett44
1446 messages
PC de Compèt'
PC de Compèt'
AidoHardware
AidoHardware
AidoWindows
AidoWindows

Lien direct Le 18 Décembre 2010 à 05h58

bonjour j'ai trouver peut-être une solution à ton problème j'ai fait un copier coller de la solution
la voici
Bonjour, je suis hier allée dépanner un ami qui avait exactement le même souci que toi , alors tu vas faire ce que j'ai fait tu vas revérifier tout et même si tu es sûre de tous tes parametres mot de passe etc. tu les retapes , quand tu es sous OE tu vas faire un clic sur outils puis sur compte et sur propriétés de ton compte de messagerie et tu vérifies tous les onglets en particulier général et serveur tu retapes toutes les rubriques nom ,adresse de messagerie, adresse de réponse et tu coches inclure ce compte etc. ensuite tu vas sur serveur tu vérifies que ton nom est le même que celui que tu as tapé sur général tu le sélectionnes et tu le retapes idem pour le mot de passe tu n'oublies pas de cocher méméoriser le mot de passe et de cliquer sur appliquer et Ok à chaque fois ,ensuite tu fermes OE tu l'ouvres de nouveau tu t'envoies un message et tu vérifies que tout fonctionne
Hier pour mon ami l'adresse de réponse n'était plus inscrite et vas savoir pourquoi son nom de compte avait perdu le point entre le prénom et le nom

On ne m'enlèvera pas de l'idée que la connerie est une forme d'intelligence. De Michel Colucci, dit Coluche
 

nagazaki

Avatar de nagazaki
80 messages
DVD-RW
DVD-RW

Lien direct Le 04 Février 2011 à 10h33

Bonjour j' était long pour répondre Tous les jours je me disais demain En attendant j' avais immigré sur Gmail Alors la bonne nouvelles c'est que avec ton aide j' ai pu résoudre le souci merci

 

blett44

Avatar de blett44
1446 messages
PC de Compèt'
PC de Compèt'
AidoHardware
AidoHardware
AidoWindows
AidoWindows

Lien direct Le 05 Février 2011 à 16h37

de rien si j'ai pu t'aider à résoudre ton problème j'en suis très heureux
A+ sur le forum

On ne m'enlèvera pas de l'idée que la connerie est une forme d'intelligence. De Michel Colucci, dit Coluche
 

<<<1>>>

[Page 1 sur 1 - 6 messages]