Comprendre le bitcoin, l'intelligence artificielle, faire un site web... En 3 minutes en vidéo!

Configuration et acces au NAS [Résolu]

Forum informatique > Aide Internet & Réseaux > Configuration et acces au NAS [Résolu]

<<<1>>>

[Page 1 sur 1 - 8 messages]
Informations Messages

choffardet

Avatar de choffardet
4 messages
Neurone isolé
Neurone isolé

Lien direct Le 23 Décembre 2010 à 06h46

Bonjour,
J'ai suivi le tuto de création d'un NAS
Tout est correcte :
NAS a l'adresse IP 192.168.1.250
Les disque sont formatés en UFS
Disques montés
Services : CIFS/SMB activé
Mais impossible de me connecter sur le NAS --> windows ne le trouve pas
Je galère et ne trouve pas d'explication
merci pour votre aide et vos lumières

 

Publicité

bloodytonyo

Avatar de bloodytonyo
1529 messages
PC de Compèt'
PC de Compèt'
Modérateur
Modérateur

Lien direct Le 23 Décembre 2010 à 08h12

Bonjour,

Tu y accède via l'interface web ?

Quand tu dis que le service CIFS/SMB est activé, est-ce que tu as aussi étais dans l'onglet partage de cette catégorie pour sélectionner les dossiers que tu veux rendre accessible ?

Voir le screenshot

 

choffardet

Avatar de choffardet
4 messages
Neurone isolé
Neurone isolé

Lien direct Le 24 Décembre 2010 à 06h37

Oui, par l'interface web : http;//192.168.1.250
Je n'avais pas fait le partage --> c'est fait
mais avec la commande exécuter : \\192.168.1.250 --> message : chemin introuvable
dans poste de travail, outil, conecter un lecteur réseau --> pas de NAS
Merci pour l'aide

 

bloodytonyo

Avatar de bloodytonyo
1529 messages
PC de Compèt'
PC de Compèt'
Modérateur
Modérateur

Lien direct Le 24 Décembre 2010 à 08h46

Bonjour,

Tu arrive à ping ton serveur je suppose ?
As-tu relancé ton serveur après l'enregistrement des partages ?
Si oui quelle catégorie d'authentification utilise-tu pour les partages ?

 

choffardet

Avatar de choffardet
4 messages
Neurone isolé
Neurone isolé

Lien direct Le 24 Décembre 2010 à 11h09

Oui, ping a partir du serveur sur le PC
et ping du pc vers le serveur
Quand je rentre dans l'activation du service CIFS/SMB, tout est grisé et non modiafiable
Et quand je rentre dans diagnostique, information je remarque que le service CIFS/SMB est désactivé
Oui, le relance le NAS à chque fois pour prise en compte des modif
La dernière question, pas compris "catégorie d'authentification pour les partages" (désolé; je suis pas un pro du réseau)
Merci

 

bloodytonyo

Avatar de bloodytonyo
1529 messages
PC de Compèt'
PC de Compèt'
Modérateur
Modérateur

Lien direct Le 24 Décembre 2010 à 16h37

C'est bon, tu m'as donné l'élément qui, je pense,explique le problème :

Citation

Quand je rentre dans l'activation du service CIFS/SMB, tout est grisé et non modiafiable


Quand tu vas dans cet onglet, tu as en haut à droite une case à cocher pour activer le service.
Une fois cochée, tu pourras modifier toutes les info.
N'oublie pas d'enregistrer à la fin sinon tu n'auras bien évidemment aucun changement ! Sourire

Je t'ai fais un screensho ci-dessous pour que ça soit plus clair !Clin d'oeil

 

choffardet

Avatar de choffardet
4 messages
Neurone isolé
Neurone isolé

Lien direct Le 24 Décembre 2010 à 18h16

Génial ! ! pourquoi n'avais je pas vu ce petit bouton plus tot
Ca fait des jours que je galère
Merci Merci
A+
Joyeux Noël

 

bloodytonyo

Avatar de bloodytonyo
1529 messages
PC de Compèt'
PC de Compèt'
Modérateur
Modérateur

Lien direct Le 25 Décembre 2010 à 20h00

Content de t'avoir aidé à résoudre ton problème !Clin d'oeil
C'est simple une fois qu'on le sait, mais sinon on peut passer à côté pendant plusieurs jours ! lContent
N'oublie pas de passer ton topic en "résolu".

Et je te souhaite un très joyeux noël aussi !

 

<<<1>>>

[Page 1 sur 1 - 8 messages]

Forum informatique > Aide Internet & Réseaux > Configuration et acces au NAS [Résolu]