Comprendre le bitcoin, l'intelligence artificielle, faire un site web... En 3 minutes en vidéo!

Déconnexions réseau intempestive

Forum informatique > Aide Internet & Réseaux > Déconnexions réseau intempestive

<<<1>>>

[Page 1 sur 1 - 1 message]
Informations Messages

mattouexpat

Avatar de mattouexpat
2 messages
Neurone isolé
Neurone isolé

Lien direct Le 17 Janvier 2010 à 23h33

Bonjour,

Tout d'abord merci de votre aide, alors voilà depuis quelques temps,, j'ai ma connexion qui s'en va sans raison.
Voici le message dans l'observateur d'évènement:

La description de l’ID d’événement 194 dans la source AtcL001 est introuvable. Le composant qui a déclenché cet événement n’est pas installé sur l’ordinateur local ou l’installation est endommagée. Vous pouvez installer ou réparer le composant sur l’ordinateur local.

Si l’événement provient d’un autre ordinateur, les informations d’affichage doivent être enregistrées avec l’événement.

Les informations suivantes étaient incluses avec l’événement :

\Device\NDMP1
\DEVICE\{3C1DEB5E-D0B9-4F6E-99AD-569219189F3C}

Le type de ressource spécifié ne peut être trouvé dans le fichier image

Voilà je ne sais pas du tout à quoi cela correspond. l'erreur se produit quand j'upload un fichier, mais elle se produisait également avant quand je lançait windows live mail.

Des idées?

Merci de votre aide

je suis sous windows sept

 

Publicité

<<<1>>>

[Page 1 sur 1 - 1 message]

Forum informatique > Aide Internet & Réseaux > Déconnexions réseau intempestive