Comprendre le bitcoin, l'intelligence artificielle, faire un site web... En 3 minutes en vidéo!

enceintes creative t6100 pas de stereo [Résolu]

Forum informatique > Aide matérielle > enceintes creative t6100 pas de stereo [Résolu]

<<<1>>>

[Page 1 sur 1 - 8 messages]
Informations Messages

derf

Avatar de derf
10 messages
Barrette de RAM
Barrette de RAM

Lien direct Le 28 Mars 2010 à 17h40

Bonjour,il y a 6 enceintes dans ce systemes audio.

je n'arrive pas a faire fonctionner l'ensembles des enceintes simultanement.
j'ai essaye differents branchement mais seul le caisson de basse plus une paire ( en fonction de la configuration du branchement) fonctionnent.

j'ai pas trouver de solution sur le site de creative.
Si il y a un connaisseur serviable merci,

fred

 

Publicité

bios

Avatar de bios
2568 messages
Geek
Geek
AidoHardware
AidoHardware
AidoWindows
AidoWindows

Lien direct Le 28 Mars 2010 à 17h48

Bonjour,

Tu a quoi comme carte audio (son) ?


Bon dimanche Cool

Le savoir est tout de même profondément lié au plaisir
 

gilbert03

Avatar de gilbert03
1058 messages
PC de Compèt'
PC de Compèt'
AidoWindows
AidoWindows

Lien direct Le 28 Mars 2010 à 17h51

Salut,
Donne ta version de windows tant qu'à faire.
++

 

derf

Avatar de derf
10 messages
Barrette de RAM
Barrette de RAM

Lien direct Le 29 Mars 2010 à 09h35

WIndows Vista
Je crois que la carte son est du type soundblaster mais je ne sais pas exactement laquelle

merci,

 

Ðarude

Avatar de Ðarude
1482 messages
PC de Compèt'
PC de Compèt'
Ancien Combattant
Ancien Combattant

Lien direct Le 29 Mars 2010 à 12h03

Combien possèdes tu d'entré son sur ton caisson de basse ??
Car selon toute logique, les enceintes se branchent sur le caisson, qui lui se branche au PC.
Peux-tu nous détailler ton installation, notamment le nombre d'entrée dont tu disposes sur ton caisson, et si possible une photo de ton câblage.

 

derf

Avatar de derf
10 messages
Barrette de RAM
Barrette de RAM

Lien direct Le 29 Mars 2010 à 12h56

7 branchement sur le caisson de basse

4 a gauche dont l'alimentation et le l'enceinte centrale et les deux de satelites de droite
3 a droite dont le cable qui relie le triple branchement a l'unite centrale et les deux satellittes de gauche

http://www.youtube.com/watch?v=lDuXwjxxtqE c'est de la pub mais j'ai rien trouve d'autre
a priori j'ai bien respecte la notice de branchement

merci
fred

 

gilbert03

Avatar de gilbert03
1058 messages
PC de Compèt'
PC de Compèt'
AidoWindows
AidoWindows

Lien direct Le 29 Mars 2010 à 12h56

 

derf

Avatar de derf
10 messages
Barrette de RAM
Barrette de RAM

Lien direct Le 31 Mars 2010 à 09h36

ok merci pour votre aide,
effectivement il aurai fallut que je commence par configurer le son dans le getionnaire de la carte son. Mais quand on a jamais fait et bien on a jamais fait

Je m'attendait a un son un peu plus il n'a pas beaucoup de volume mais c'est deja bcp mieux que les petites enceintes que j'avais avant.

Merci encore aux bonnes ames de ce forum ( Icare, gilbert bios et darude) qui ont prie un peu de leur temps et m'ont mis sur la voie.

 

<<<1>>>

[Page 1 sur 1 - 8 messages]

Forum informatique > Aide matérielle > enceintes creative t6100 pas de stereo [Résolu]