Comprendre le bitcoin, l'intelligence artificielle, faire un site web... En 3 minutes en vidéo!

Flash

<<<1>>>

[Page 1 sur 1 - 1 message]
Informations Messages

an0nym3

Avatar de an0nym3
12 messages
Barrette de RAM
Barrette de RAM

Lien direct Le 21 Octobre 2008 à 23h56

Bon encore moi ...
J'ai tenté de me connecter a youtube avec mon Ubuntu fraichement installé et lorsque je tente de lire une vidéo on me dit que je dois installer la derniere version de flash player. Bon je me dis que c'est simple et je vais téléchargé la version .deb pour Ubuntu 8.04+ et je l'installe, et Ubuntu me dit que le programme s'est bien installer. Cependant, lorsque je redémare firefox et que je retourne sur youtube le même probleme arrive, je dois installer flash player ...

EDIT: j'ai été faire les mise a jours, tout est OK maintenantClin d'oeil

 

Publicité

<<<1>>>

[Page 1 sur 1 - 1 message]