Comprendre le bitcoin, l'intelligence artificielle, faire un site web... En 3 minutes en vidéo!

Gros problème avec flash player 9

<<<1>>>

[Page 1 sur 1 - 5 messages]
Informations Messages

Neofix

Avatar de Neofix
2 messages
Neurone isolé
Neurone isolé

Lien direct Le 07 Novembre 2007 à 00h41

Bonjour et merci de me porter attention.
Depuis quelques temps j'ai de gros problèmes avec flash player/javascript/media player. Pour tous vous dire je ne peux plus voir les vidéos sur internet, des menus de site et certaines pages internet sans compter les forums...
Lorsque les sites me propose de télécharger flash player sur le site officiel de abode je ne peux rien télécharger. Et quand j'ai réussi à lancer le téléchargement j'ai un message qui interrompt tout en me disant que ce n'est pas la version la plus récente de flash player et me renvoi sur la page de téléchargement de abode.
Pour madia player plus possible de l'ouvrir (mais je pense que c'est parce qu'il a besoin de Fash Player pour fonctionner).
Merci de m'aider, j'en peux plus, vraiment!

 

Publicité

bios

Avatar de bios
2568 messages
Geek
Geek
AidoHardware
AidoHardware
AidoWindows
AidoWindows

Lien direct Le 08 Novembre 2007 à 06h34

bonjour.
pourquoi n essaye tu pas le lecteur media player version 11 de windows va sur update et telecharche:
n oublie pas les codecs,va sur clubic et tape dans telechargement "codec lite packt" et telecharge sa devrais fonctionner. Clin d'oeil

Le savoir est tout de même profondément lié au plaisir
 

Gof

Avatar de Gof
846 messages
Carte Mère
Carte Mère

Lien direct Le 09 Novembre 2007 à 22h29

Bonsoir tous les 2Sourire Bonsoir Neofix, bienvenue sur ce forumClin d'oeil

Peut-être peux tu consulter ce tutoriel de malekal morte ?



Il y est fait mention des soucis éventuels que l'on peut rencontrer. A bientôt.

 

Neofix

Avatar de Neofix
2 messages
Neurone isolé
Neurone isolé

Lien direct Le 12 Novembre 2007 à 00h31

Bonjours et merci
Tout d'abord Bios je ne peut pas instaler de version de wmp car je l'ai dans mon ordi mais je ne peut pas l'ouvrir et je ne peut pas instaler la version de vista (bloqué)!
Puis Gof je suis bien aller sur le lien que tu ma proposé, j'ai tester la version de flash et c'est bien la dernière et sa a l'aire de marcher mais, pour le test de Flash il faut que flash marche et il ne marche pas!
Enfin j'ai l'impréhsion que c'est un virus qui m'empèche de tout faire, mais un virus de Vista pas encore connu.
Cette tour ma couté plus de 1400¤ seul (une compo perso) et j'en peut plus des problèmes à la con qui m'empèche de bien fonctionner.
Merci de vos messages et A L'AIDE!!!

 

Gof

Avatar de Gof
846 messages
Carte Mère
Carte Mère

Lien direct Le 13 Novembre 2007 à 04h18

Bonsoir NeofixSourire

Citation

j'ai tester la version de flash et c'est bien la dernière et sa a l'aire de marcher mais, pour le test de Flash il faut que flash marche et il ne marche pas!

Cela n'est pas clair ce que tu écris. Ou le test fonctionne, ou il ne fonctionne pas. Mais tu ne peux pas dire que tu as testé, que cela a l'air de marcher, mais que le test ne fonctionne pas ?

Si les soucis persistent, désinstalle complétement Flash comme indiqué dans le tuto que je t'ai donné, et réinstalle le de la manière indiquée.

A bientôt.

 

<<<1>>>

[Page 1 sur 1 - 5 messages]