Comprendre le bitcoin, l'intelligence artificielle, faire un site web... En 3 minutes en vidéo!

impossible afficher page internet

Forum informatique > Aide Internet & Réseaux > impossible afficher page internet

<<<12>>>

[Page 1 sur 2 - 26 messages]
Informations Messages

rastakaya

Avatar de rastakaya
279 messages
Processeur
Processeur

Lien direct Le 12 Janvier 2011 à 09h11

bonjour

concerne PC portable sous VISTA - navigateur Internet Explorer 8

depuis plusieurs semaines, malgré une connexion internet sans problème par Wifi via ma livebox, impossible d'afficher les pages internet quelles qu'elles soient

Windows confirme qu'il n'y a aucun problème de connexion

un autre pc portable (remplacé à Noël) se connecte sans problème de cette façon

merci d'avance pour votre aide

 

Publicité

Winx

Avatar de Winx
27877 messages
No-Life
No-Life
AidoHardware
AidoHardware
AidoAntivirus
AidoAntivirus
AidoWindows
AidoWindows

Lien direct Le 17 Janvier 2011 à 19h17

re,
effectivement pas beaucoup de réponse ?

Je n'ai pas la prétention de résoudre les problèmes, mais celle de vous aider à les résoudre ;-)
 

damakina

Avatar de damakina
10 messages
Barrette de RAM
Barrette de RAM

Lien direct Le 25 Janvier 2011 à 23h51

bonjours je suis nouveau ici

je ne suis pas un professionel mais je me debrouille quand meme !

tu as verifier les parametre de connexion d'internet explorer ?
tu ouvre internet explorer et tu vas dans la barre des tache outil option internet connexion ! dit nous ce que tu trouve
bien a toi

 

rastakaya

Avatar de rastakaya
279 messages
Processeur
Processeur

Lien direct Le 26 Janvier 2011 à 08h26

bonjour
j'ai remis les paramètres internet par défaut pour être sûre de n'avoir commis aucune maladresse
pour info complémentaire, le problème réside au niveau de la connectivité IPv6 qui est indiqué en local
que souhaites-tu connaitre au niveau des paramètres ?

 

damakina

Avatar de damakina
10 messages
Barrette de RAM
Barrette de RAM

Lien direct Le 26 Janvier 2011 à 15h27

non cela ne vien pas de ipv6 ! a tu essayer de le brancher directement a la live box ? si sa fonctionne c'est que ta configuration pour la wifi n'ai pas bonne et je te conseille d'aller voir ceci :

http://www.commentcamarche.net/faq/7782-configurer-sa-connexion-wifi-avec-windows-vista

 

rastakaya

Avatar de rastakaya
279 messages
Processeur
Processeur

Lien direct Le 26 Janvier 2011 à 16h55

la connexion via câble ethernet donne le même résultat

 

Skwizer

Avatar de Skwizer
1079 messages
PC de Compèt'
PC de Compèt'

Lien direct Le 27 Janvier 2011 à 13h10

Coucou,

Il faut trouver un moyen de remettre l'ipv6 a zéro, les box utilisent encore l'ipv4 pour l'instant. Donc en réseau local, il vaut mieux utiliser la connectivité ipv4.

Est-ce que les autres logiciels (msn, etc) arrivent à se connecter au net ?

Vouons un culte à l'admin dont le nom commence par P et finit par ouzy !
 

rastakaya

Avatar de rastakaya
279 messages
Processeur
Processeur

Lien direct Le 27 Janvier 2011 à 13h46

hello

msn non plus n'arrive pas à se connecter
comment je fais pour mettre lPv6 à zéro ??

 

Pouzy

Avatar de Pouzy
14213 messages
No-Life
No-Life
Administrateur
Administrateur

Lien direct Le 27 Janvier 2011 à 16h20

Salut,

Jette un coup d'oeil ici ?

Devenez fan d'Aidoweb sur Facebook o/ - N'oubliez pas de cliquer sur [Résolu] une fois votre problème réglé
 

rastakaya

Avatar de rastakaya
279 messages
Processeur
Processeur

Lien direct Le 27 Janvier 2011 à 16h28

bonjour
merci pour l'info - je vais tenter l'opération et voir si cela résout mon problème d'affichage page web..

 

rastakaya

Avatar de rastakaya
279 messages
Processeur
Processeur

Lien direct Le 27 Janvier 2011 à 21h48

re

IPv6 décoché - situation toujours identique à savoir,
aucune problème de connexion
puissance du signal : excellente
impossible d'afficher les pages web.....

merci pour toute idée géniale pouvant résoudre ce problème qui dure depuis des semaines...

 

Winx

Avatar de Winx
27877 messages
No-Life
No-Life
AidoHardware
AidoHardware
AidoAntivirus
AidoAntivirus
AidoWindows
AidoWindows

Lien direct Le 29 Janvier 2011 à 16h17

re,
tu n'as pas répondu à ceci:


Citation

Est-ce que les autres logiciels (msn, etc) arrivent à se connecter au net ?



Je n'ai pas la prétention de résoudre les problèmes, mais celle de vous aider à les résoudre ;-)
 

rastakaya

Avatar de rastakaya
279 messages
Processeur
Processeur

Lien direct Le 30 Janvier 2011 à 09h54

je confirme ce que j'ai indiqué le 27, Windows Live Messenger ne se connecte pas non plus

 

Jojolabasse

Avatar de Jojolabasse
11 messages
Barrette de RAM
Barrette de RAM

Lien direct Le 31 Janvier 2011 à 17h23

Bonjour. Il m'est arrivé le même problème il y a quelque temps. Je l' ai réparé en un clic doit sur raccourci internet, puis sur naviguer sans modules
complémentaires. Si à partir de là ton internet remarche, c'est qu'il y a un problème dans les modules complémentaires. Si c'est le cas répond-moi
je te donnerais la marche à suivre, à moins que tu la connaisse. Deuxième solution tu peux réinitialiser ton internet mais là c'est plus vicieux et il
faudra faire très attention. Au plaisir.

 

did_17

Avatar de did_17
19 messages
Barrette de RAM
Barrette de RAM

Lien direct Le 31 Janvier 2011 à 20h22

desinstalle IE8 puis retélecharge par biais d'une surce fiable comme telechargement ....01net.fr.....;tu verras!!!

 

<<<12>>>

[Page 1 sur 2 - 26 messages]

Forum informatique > Aide Internet & Réseaux > impossible afficher page internet