Comprendre le bitcoin, l'intelligence artificielle, faire un site web... En 3 minutes en vidéo!

Impossible de surfer sur le net malgré une connexion active

Forum informatique > Aide Virus, Spywares et autres logiciels malveillants > Impossible de surfer sur le net malgré une connexion active

<<<1>>>

[Page 1 sur 1 - 6 messages]
Informations Messages

jeremmac

Avatar de jeremmac
3 messages
Neurone isolé
Neurone isolé

Lien direct Le 26 Octobre 2012 à 17h58

Bonjour à tous,

J'ai un souci avec mon pc portable depuis hier, en l'occurence je ne peut plus surfer sur le net et pourtant il est bien connecté.

Pour tout expliquer, j'ai demandé hier au responsable informatique de m'installer l'antivirus de la boite (Kaspersky) au lieu d'avast que l'on m'avait indiqué comme étant une passoire.

Pour cela, il a donc désinstallé avast et installé kaspersky. Depuis impossible d'aller sur le net mais j'assure que le pc est connecté puisque j'ai pu m'être à jour kaspersky et que le pc fonctionnné "normalement" en mode sans échec avec prise en charge réseau.

Je ne sais pas du tout quoi faire. J'ai bien fait une analyse avec kaspersky qui m'a trouvé quelques Trojans mais au niveau de mon problème rien n'a changé.

Merci à tous ceux qui pourront m'aider.

Salutation, Jéremmac

 

Publicité

Winx

Avatar de Winx
27833 messages
No-Life
No-Life
AidoHardware
AidoHardware
AidoAntivirus
AidoAntivirus
AidoWindows
AidoWindows
En ligne

Lien direct Le 26 Octobre 2012 à 20h37

re,
si j'étais toi, je ferai une restauration du système, d'avant l'install de Kaspersky Clin d'oeil ( dans un premier temps )

Je n'ai pas la prétention de résoudre les problèmes, mais celle de vous aider à les résoudre ;-)
 

jeremmac

Avatar de jeremmac
3 messages
Neurone isolé
Neurone isolé

Lien direct Le 26 Octobre 2012 à 20h51

Déjà testé mais ca ne change rien.

Merci en tout cas de t'intéresser à mon problème.

 

Winx

Avatar de Winx
27833 messages
No-Life
No-Life
AidoHardware
AidoHardware
AidoAntivirus
AidoAntivirus
AidoWindows
AidoWindows
En ligne

Lien direct Le 27 Octobre 2012 à 18h03

re,
ceci dit entre-nous...je suis resté 8 jours sans connection...le Modem/Routeur était pourtant synchro ..( tous les voyants verts ) Clin d'oeil
Pas de NET..... et le téléphone fonctionnait....
Donc je veux dire par là que ça peut -être un souci matos.
Si évidemment tu me dis que tu as un autre PC qui se connecte...;là c'est différent.

Citation

Soit tu as mis le bazar avec un install de programme.
Soit tu as un virus qui mets le bazar dans ta connection.



Bon, tu es sous quoi ?
XP; Vista , Seven ?

Je n'ai pas la prétention de résoudre les problèmes, mais celle de vous aider à les résoudre ;-)
 

jeremmac

Avatar de jeremmac
3 messages
Neurone isolé
Neurone isolé

Lien direct Le 27 Octobre 2012 à 18h36

Entre temps,
un membre m'a permis de solutionner mon problème. En fait, avast n'avait pas été désintallé complètement. Il restait quelques fichiers qui provoquaient un conflit avec kaspersky (2 antivirus fonctionnaient en mêm temps) d'où blocage.


Merci en tout cas pour ton engagement

 

Winx

Avatar de Winx
27833 messages
No-Life
No-Life
AidoHardware
AidoHardware
AidoAntivirus
AidoAntivirus
AidoWindows
AidoWindows
En ligne

Lien direct Le 27 Octobre 2012 à 19h43

re,
pas de souci...Avast est une usine à gaz qui laisse des traces partout.....

Fais ceci;


SFT.exe
==========

    [*]Télécharger SFT.exe
    [list][*]Sous Windows Vista/7:
    [*]Clic droit sur le fichier et choisir Exécuter en tant qu’administrateur.


    [*]Sous Windows XP:
    [*]Double cliquer sur le fichier.


    [*] Patienter le temps du nettoyage...dépend du nombre de fichiers à nettoyer. ( automatique, patience donc )



    [*]Un rapport va s'ouvrir à la fin.
    Poste moi juste les 15 premières lignes du rapport ( en général ils sont trés long.... Content )
    ============================================================================================
    Fais ceci,
    Télécharge CCleaner dernière version sur le lien qui suit,

    -->source ici
    Une fois sur le bureau, clic sur l'install de CCleaner.
    -Mais avant de cliquer > sur le bouton "installer", décoche toutes les "options supplémentaires".

    Clique sur l'onglet "Nettoyeur" puis sur "Lancer le Nettoyage".
    -> Ensuite clique sur l'icone Registre, à droite, clique sur "Chercher des erreurs" puis sur "Réparer les erreurs sélectionnées".

    Accepte la sauvegarde, de la BDR (base de registre )qu'il propose .
    Je te conseille de le repasser au moins deux fois,Refais le nettoyage de la base de registre, jusqu'à ce qu'il n'y ai plus aucune erreur de détectée.


--->aide visuelle, clic ici

Je n'ai pas la prétention de résoudre les problèmes, mais celle de vous aider à les résoudre ;-)
 

<<<1>>>

[Page 1 sur 1 - 6 messages]

Forum informatique > Aide Virus, Spywares et autres logiciels malveillants > Impossible de surfer sur le net malgré une connexion active