Comprendre le bitcoin, l'intelligence artificielle, faire un site web... En 3 minutes en vidéo!

INFECTION PAR EXPLOIT ROGUE SCANNER [Résolu]

Forum informatique > Aide Virus, Spywares et autres logiciels malveillants > INFECTION PAR EXPLOIT ROGUE SCANNER [Résolu]

<<<6789101112131415>>>

[Page 10 sur 15 - 223 messages]
Informations Messages

rastakaya

Avatar de rastakaya
279 messages
Processeur
Processeur

Lien direct Le 12 Janvier 2011 à 07h12

bjr
exécuté en tant qu'administrateur, 3 cases cochées + restaurer
pas de message indiquant que l'opération s'est bien menée, pas de rapport, et problème toujours identique
j'ai relancé en cochant en+ "réparer IE", aucun effet

 

Publicité

Winx

Avatar de Winx
27897 messages
No-Life
No-Life
AidoHardware
AidoHardware
AidoAntivirus
AidoAntivirus
AidoWindows
AidoWindows

Lien direct Le 12 Janvier 2011 à 07h40

re,

tu as redémarré l'ordi ?

Je n'ai pas la prétention de résoudre les problèmes, mais celle de vous aider à les résoudre ;-)
 

rastakaya

Avatar de rastakaya
279 messages
Processeur
Processeur

Lien direct Le 12 Janvier 2011 à 08h15

oui

 

Winx

Avatar de Winx
27897 messages
No-Life
No-Life
AidoHardware
AidoHardware
AidoAntivirus
AidoAntivirus
AidoWindows
AidoWindows

Lien direct Le 12 Janvier 2011 à 09h03

re,
je crois que j'ai fait le tour de mes compétence en matière de réseau, il se peut d'ailleurs que quelque chose m'échappe...Triste
Pour avancer et avoir d'autres avis sur la question, je te suggère de créer un nouveau topic dans la section réseau ici.
cordialement

ps:
je ne te laisse pas tomber j'irai voir ton nouveau sujet
Clin d'oeil

Je n'ai pas la prétention de résoudre les problèmes, mais celle de vous aider à les résoudre ;-)
 

rastakaya

Avatar de rastakaya
279 messages
Processeur
Processeur

Lien direct Le 12 Janvier 2011 à 09h13

un grand merci pour toutes ces semaines de recherches de solution Cool

en espérant trouver un remplaçant aussi présent


cordialement

 

Winx

Avatar de Winx
27897 messages
No-Life
No-Life
AidoHardware
AidoHardware
AidoAntivirus
AidoAntivirus
AidoWindows
AidoWindows

Lien direct Le 12 Janvier 2011 à 09h25

re,

je souhaite surtout pouvoir lire quelques nouvelles idées dans ton nouveau topic, car là je suis un peu à court :-P
cordialement

Je n'ai pas la prétention de résoudre les problèmes, mais celle de vous aider à les résoudre ;-)
 

rastakaya

Avatar de rastakaya
279 messages
Processeur
Processeur

Lien direct Le 14 Janvier 2011 à 18h56

bonjour

comme je l'avais craint, pas beaucoup de nouvelles idées pour tenter de résoudre mon problème
alors je cherche avec mon peu de connaissances...
j'ai remis le pare-feu en place, cocher des exceptions telles que internet explorer et re, re, re-vérifié l'état de connexion réseau sans fil pour m'apercevoir que

connectivité IPv6 = Limité

est-ce qu'en indiquant une adresse IP au lieu de laisser en automatique ça peut résoudre le problème?

désolée de revenir encore vers vous, mais je me sens un peu abandonnée...

au final il ne me restera qu'à reformater et tout réinstaller je crains..

bonne soirée

 

Winx

Avatar de Winx
27897 messages
No-Life
No-Life
AidoHardware
AidoHardware
AidoAntivirus
AidoAntivirus
AidoWindows
AidoWindows

Lien direct Le 14 Janvier 2011 à 20h55

re,


Citation

st-ce qu'en indiquant une adresse IP au lieu de laisser en automatique ça peut résoudre le problème?


tu peux essayer pour voir ?

Je n'ai pas la prétention de résoudre les problèmes, mais celle de vous aider à les résoudre ;-)
 

rastakaya

Avatar de rastakaya
279 messages
Processeur
Processeur

Lien direct Le 15 Janvier 2011 à 16h35

Où est-ce que je trouve l'adresse IP ?

 

Winx

Avatar de Winx
27897 messages
No-Life
No-Life
AidoHardware
AidoHardware
AidoAntivirus
AidoAntivirus
AidoWindows
AidoWindows

Lien direct Le 16 Janvier 2011 à 07h43

re,

exécuter/tape cmd
tape ipconfig /all

prend note de adresse IP

ensuite fais ceci

Je n'ai pas la prétention de résoudre les problèmes, mais celle de vous aider à les résoudre ;-)
 

rastakaya

Avatar de rastakaya
279 messages
Processeur
Processeur

Lien direct Le 16 Janvier 2011 à 14h22

j'ai saisi l'adresse IPv4 ainsi que masque sous réseau, passerelle et DNS primaire (pas secondaire qui a priori ne peut pas être identique à primaire, mais que je n'ai trouvé nulle part - j'ai laissé vide)

maintenant IPv6 est en local au lieu de limité, ce qui ne change rien au problème

j'ai essayé de saisir l'adresse relevé en config sous IPv mais message "l'adresse réseau entrée n'est pas valide"...

 

Winx

Avatar de Winx
27897 messages
No-Life
No-Life
AidoHardware
AidoHardware
AidoAntivirus
AidoAntivirus
AidoWindows
AidoWindows

Lien direct Le 16 Janvier 2011 à 20h06

re,
et pas de nouvelles sur l'autre topic ?

Je n'ai pas la prétention de résoudre les problèmes, mais celle de vous aider à les résoudre ;-)
 

rastakaya

Avatar de rastakaya
279 messages
Processeur
Processeur

Lien direct Le 16 Janvier 2011 à 20h55

Le grand néant... un intérêt à désinstaller outlook et supprimer la connexion internet?

 

Winx

Avatar de Winx
27897 messages
No-Life
No-Life
AidoHardware
AidoHardware
AidoAntivirus
AidoAntivirus
AidoWindows
AidoWindows

Lien direct Le 17 Janvier 2011 à 19h23

re,

essaye de virer ta carte wifi via le gestionnaire de périphérique...Elle va se réinstaller au redémarrage.
On peut le tenter... car je t'avoue que là je cale un peu.. Triste
Ou alors il y a un paramètre qui m'échappe...je vais vois si je peux demander un coup de main...A+

Je n'ai pas la prétention de résoudre les problèmes, mais celle de vous aider à les résoudre ;-)
 

rastakaya

Avatar de rastakaya
279 messages
Processeur
Processeur

Lien direct Le 18 Janvier 2011 à 06h47

Je n'ai pas trouvé d'option supprimer, mais j'ai désinstallé le pilote - faut-il carrément supprimer le pilote?

 

<<<6789101112131415>>>

[Page 10 sur 15 - 223 messages]

Forum informatique > Aide Virus, Spywares et autres logiciels malveillants > INFECTION PAR EXPLOIT ROGUE SCANNER [Résolu]