Comprendre le bitcoin, l'intelligence artificielle, faire un site web... En 3 minutes en vidéo!

Installation d'un disque dur supplémentaire

Forum informatique > L'ordinateur ( Hardware ) > Installation d'un disque dur supplémentaire

<<<12>>>

[Page 1 sur 2 - 25 messages]
Informations Messages

fuk-san

Avatar de fuk-san
41 messages
Disquette
Disquette

Lien direct Le 15 Septembre 2011 à 08h46

Bonjour tout le monde !

J'espère ne pas mettre trompé de forum =).
J'ai installé un disque dur en plus de celui que je possédais, en suivant un tutorial précis. Tout est bon, ça fonctionne parfaitement, le problème est que depuis, à chaque fois que j'allume mon pc, il y a une vérification de disque, très courte, mais quand mêmeContent ! Est-ce que vous voyez d'où peut venir ce problème ?


Merci ^_^

 

Publicité

Winx

Avatar de Winx
27671 messages
No-Life
No-Life
AidoHardware
AidoHardware
AidoAntivirus
AidoAntivirus
AidoWindows
AidoWindows

Lien direct Le 15 Septembre 2011 à 09h57

hello, Hello



Citation

il y a une vérification de disque, très courte


Alors précise moi ce que c'est cette vérification ?
Tu es sous quel OS ? (XP, Vista, Seven )

Citation

J'ai installé un disque dur en plus de celui que je possédais, en suivant un tutorial précis



De plus c'est quoi comme disque dur ?
IDE, SATA, USB ?
marque et capacité....?

Je n'ai pas la prétention de résoudre les problèmes, mais celle de vous aider à les résoudre ;-)
 

fuk-san

Avatar de fuk-san
41 messages
Disquette
Disquette

Lien direct Le 15 Septembre 2011 à 10h21

Salut !

Alors en fait je me suis trompé, ce n'est pas une vérification mais un gros message d'erreur ! Pour répondre à ta question, c'est XP. Tu sais, à chaque fois que je l'éteins, mais seulement quand je veux l'éteindre, et pas quand je le redémarre, il y a un gros message d'erreur sous fond bleu ! Je ne sais pas comment ça s'appelle !

 

Winx

Avatar de Winx
27671 messages
No-Life
No-Life
AidoHardware
AidoHardware
AidoAntivirus
AidoAntivirus
AidoWindows
AidoWindows

Lien direct Le 15 Septembre 2011 à 18h54

re,

De plus c'est quoi comme disque dur ?
IDE, SATA, USB ?
marque et capacité....?

Citation

tu l'as branché toi même ?


Je n'ai pas la prétention de résoudre les problèmes, mais celle de vous aider à les résoudre ;-)
 

fuk-san

Avatar de fuk-san
41 messages
Disquette
Disquette

Lien direct Le 15 Septembre 2011 à 22h42

SalutClin d'oeil !

Citation

re,

De plus c'est quoi comme disque dur ?
IDE, SATA, USB ?
marque et capacité....?



Alors comment je fais pour savoir ça ?

Pour le branchement, oui c'est bien moi, j'ai suivi un tutorial sur le net =) !



 

Winx

Avatar de Winx
27671 messages
No-Life
No-Life
AidoHardware
AidoHardware
AidoAntivirus
AidoAntivirus
AidoWindows
AidoWindows

Lien direct Le 16 Septembre 2011 à 11h07

re,

le branchement SATA se fait avec un câble rouge....

comme ceci

Je n'ai pas la prétention de résoudre les problèmes, mais celle de vous aider à les résoudre ;-)
 

fuk-san

Avatar de fuk-san
41 messages
Disquette
Disquette

Lien direct Le 16 Septembre 2011 à 13h30

Alors il y a bien les câbles multicolores, mais pas les câbles rouges ! Ils sont gris !

 

Winx

Avatar de Winx
27671 messages
No-Life
No-Life
AidoHardware
AidoHardware
AidoAntivirus
AidoAntivirus
AidoWindows
AidoWindows

Lien direct Le 16 Septembre 2011 à 20h34

re,
et donc ceci ?

Je n'ai pas la prétention de résoudre les problèmes, mais celle de vous aider à les résoudre ;-)
 

fuk-san

Avatar de fuk-san
41 messages
Disquette
Disquette

Lien direct Le 16 Septembre 2011 à 21h17

SalutSourire !

Oui, exactement !!

 

Winx

Avatar de Winx
27671 messages
No-Life
No-Life
AidoHardware
AidoHardware
AidoAntivirus
AidoAntivirus
AidoWindows
AidoWindows

Lien direct Le 16 Septembre 2011 à 21h27

re,
ok, et ce disque dur est-il bien configuré en slave ( esclave ) avec le jumper à l'arrière ?

Je n'ai pas la prétention de résoudre les problèmes, mais celle de vous aider à les résoudre ;-)
 

fuk-san

Avatar de fuk-san
41 messages
Disquette
Disquette

Lien direct Le 16 Septembre 2011 à 21h37

Oui alors il y a bien ça, mais il est blanc et il ne se trouve pas au milieu, mais une case à gauche !

 

Winx

Avatar de Winx
27671 messages
No-Life
No-Life
AidoHardware
AidoHardware
AidoAntivirus
AidoAntivirus
AidoWindows
AidoWindows

Lien direct Le 16 Septembre 2011 à 21h42

re,
l'image était un exemple...selon la marque c'est différent, le principal est de le mettre sur slave

Je n'ai pas la prétention de résoudre les problèmes, mais celle de vous aider à les résoudre ;-)
 

fuk-san

Avatar de fuk-san
41 messages
Disquette
Disquette

Lien direct Le 16 Septembre 2011 à 21h59

Ah ok et bien oui, il est bien placé là où " slave " est noté !

 

fuk-san

Avatar de fuk-san
41 messages
Disquette
Disquette

Lien direct Le 16 Septembre 2011 à 22h20

Est-ce que tu vois pour quelles raisons le message d'erreur s'affiche ?

 

Winx

Avatar de Winx
27671 messages
No-Life
No-Life
AidoHardware
AidoHardware
AidoAntivirus
AidoAntivirus
AidoWindows
AidoWindows

Lien direct Le 17 Septembre 2011 à 08h47

re,

il a été formaté et partionné ?

Je n'ai pas la prétention de résoudre les problèmes, mais celle de vous aider à les résoudre ;-)
 

<<<12>>>

[Page 1 sur 2 - 25 messages]

Forum informatique > L'ordinateur ( Hardware ) > Installation d'un disque dur supplémentaire