Comprendre le bitcoin, l'intelligence artificielle, faire un site web... En 3 minutes en vidéo!

Je n'arrive pas à publier une page web

Forum informatique > Aide Internet & Réseaux > Je n'arrive pas à publier une page web

<<<1>>>

[Page 1 sur 1 - 1 message]
Informations Messages

Salluste

Avatar de Salluste
1 message
Neurone isolé
Neurone isolé

Lien direct Le 21 Juillet 2012 à 19h05

Bonjour à tous,

Je suis Salluste, j'ai quarante ans et je suis agriculteur, où comment associer la terre avec le monde virtuel. Et depuis plusieurs semaines, je tente sans succès de créer un site internet. J'ai donc acheter un nom de domaine, un nas et je me suis en quête des tutos. Ca avait l'air simple : erreur. Ce qui pour vous, experts, semble simple, peut-vite se révéler un véritable enfer pour le néophyte.
J'ai installé le Nas. J'ai installé Fillezilla qui communique bien avec le nas. Là, où ça se gâte, c'est après. Malgré tout mes efforts soutenus et sincères, pas moyen de publier la moindre page web sur internet : quand je me connecte sur ce qui, en théorie, est mon site, j'obtiens un message du style "le délai d'attente est dépassé".
Et vas-y que je te bidouille la configuration du nas, et vas-y que je te bricole le routeur, et une petite louche dans le pare-feu, et une autre dans windows.
Seulement voilà.. je suis nul. A un moment, il faut appeler un chat un chat : je suis désespérément nul.
Donc, j'en appelle à vous.

Merci d'avance?

Salluste

 

Publicité

<<<1>>>

[Page 1 sur 1 - 1 message]

Forum informatique > Aide Internet & Réseaux > Je n'arrive pas à publier une page web