Comprendre le bitcoin, l'intelligence artificielle, faire un site web... En 3 minutes en vidéo!

mes photos, graphiques, tableaux disparaissent.... à l'aide SVP

Forum informatique > Aide Internet & Réseaux > mes photos, graphiques, tableaux disparaissent.... à l'aide SVP

<<<1>>>

[Page 1 sur 1 - 5 messages]
Informations Messages

73marina

Avatar de 73marina
2 messages
Neurone isolé
Neurone isolé

Lien direct Le 14 Février 2011 à 20h37

Bonsoir,
Peu etre quelqu'un pourra m aider pour les couriel:

Lorsque qualqu'un m'envoie un message, pas de problème. En revanche si je veux le faire suivre, les textes arrivent tres bien, alors que ce soit une photo, un graphique, ou un tableau s'ils sont présents sur la page d'envoie, ils n'arrivent pas chez le destinataire, ils sont remplacés par un carré blanc avec une petite croix rouge en haut à gauche.

j'ai essayé de faire ceci avec un autre adresse sur un autre sit et cet incident reste identique!

Si un ou une personne pouvait m'aider...;je l a remercie par avance

Cordialemenet

 

Publicité

whitehats

Avatar de whitehats
67 messages
DVD-RW
DVD-RW

Lien direct Le 15 Février 2011 à 20h28

Bonsoir,

Quel windows utilisez-vous?
Quel logiciel de courrier utilisez-vous (outlook...)
Envoyez-vous même un courrier sur votre adresse mail, les images apparaissent-elles?

 

grenan38

Avatar de grenan38
22 messages
Barrette de RAM
Barrette de RAM

Lien direct Le 16 Février 2011 à 09h57

bonjour,

Arrivez vous à lire l'image qui est jointe ?

si non, verifier ouverture d'une page IE ouvrir le menu outils/options internet/avancé
chercher la rubrique multimédia et controler que la ligne Afficher les images est bien cochée



possibilité d'acceder par l'iintermédiaire du panneau de configuration ouvrir directement " Options Internet "

Réfléchir beaucoup pour travailler moins, c'est bien moins fatigant que travailler beaucoup pour avoir peu réfléchi ou pas du tout
 

grenan38

Avatar de grenan38
22 messages
Barrette de RAM
Barrette de RAM

Lien direct Le 16 Février 2011 à 19h15

bonsoir,

Citation de "73marina"

Lorsque l'image est envoyée en pièce jointe, pas de problème. Elle n'arrive pas lorsqu'el est insérée.
J'ai regardé mais afficher les images était bien coché. Celles ci s'affichent bien au départ, mais pas à l'arrivée! J'ai 3 adresses sur des cits différents et le problème est identique

Réfléchir beaucoup pour travailler moins, c'est bien moins fatigant que travailler beaucoup pour avoir peu réfléchi ou pas du tout
 

grenan38

Avatar de grenan38
22 messages
Barrette de RAM
Barrette de RAM

Lien direct Le 16 Février 2011 à 19h35

re,

elle ne s'affichent pas chez vous ou chez d'autre destinataires ?

Parce que si j'ai bien compris

Citation de " marina73 le 14/02/2011 20 h 37"

alors que ce soit une photo, un graphique, ou un tableau s'ils sont présents sur la page d'envoie, ils n'arrivent pas chez le destinataire, ils sont remplacés par un carré blanc avec une petite croix rouge en haut à gauche


le probleme ne viendrait pas de votre ordinateur mais de celui qui recoit les images.
Compte tenu que vous avec plusieurs boite à lettre avez vous essayé de vou envoyer des documents pour controler comment vous, vous les recevez.

Procedure a appliquer peut résoudre le probleme.
Option internet/onglet Général ==> sous la ligne historique de navigation cliquer sur supprimer puis cocher toutes les cases sauf Fichier internet Temporaires
puis confirmer la suppression finir par OK

Réfléchir beaucoup pour travailler moins, c'est bien moins fatigant que travailler beaucoup pour avoir peu réfléchi ou pas du tout
 

<<<1>>>

[Page 1 sur 1 - 5 messages]

Forum informatique > Aide Internet & Réseaux > mes photos, graphiques, tableaux disparaissent.... à l'aide SVP