Comprendre le bitcoin, l'intelligence artificielle, faire un site web... En 3 minutes en vidéo!

Panne au démarrage de l'ordinateur [Résolu]

Forum informatique > Aide matérielle > Panne au démarrage de l'ordinateur [Résolu]

<<<12>>>

[Page 1 sur 2 - 26 messages]
Informations Messages

Newelz

Avatar de Newelz
12 messages
Barrette de RAM
Barrette de RAM

Lien direct Le 17 Août 2009 à 13h01

Bonjour à tous,
me voilà revenu de vacances quand je m'apprete à démarrer mon PC.
J'allume, le ventilo du processeur tourne sans problème, mais après ça, je n'ai pas le "bip" du bios, aucun signal, puis rien ne s'affiche à l'écran.
J'ai testé d'allumer l'ordi seulement avec alim/carte mère, mais meme problème.
J'ai bien peur que ma carte mère ai fait ses adieux (le chipset fan ne tourne plus depuis un bon bout de temps, peut etre une surchauffe?), et de plus, ma mère a bidouillé avec les cables d'alimentation durant mon absence, elle a peut être fait cramer quelque chose.

Je viens donc vous faire appel en un dernier espoir, au cas où je me trompe, et que le problème ne vient pas du hardware.
Y-a-t'il moyen de savoir d'où vient le problème?

Merci d'avance pour votre temps consacré à m'aider,
NewelZ.

 

Publicité

bios

Avatar de bios
2568 messages
Geek
Geek
AidoHardware
AidoHardware
AidoWindows
AidoWindows

Lien direct Le 17 Août 2009 à 13h30

Bonjour et bienvenue Hello

Sa sent pas bon tout sa.

Enlève la pile de ta carte mère pendant 5 minutes (pc couper bien sur).
Remet la en place.
Sa va remettre ton bios au réglage usine.
Ensuite démarre ton pc.

Essaye aussi le mode sans échec.
Vérifie toutes les connexions câblage.

Tient-nous au courant.
Bonne journée. Clin d'oeil

Le savoir est tout de même profondément lié au plaisir
 

Newelz

Avatar de Newelz
12 messages
Barrette de RAM
Barrette de RAM

Lien direct Le 17 Août 2009 à 13h46

Bonjour à vousClin d'oeil
Merci pour votre réponse rapide.

Je viens de faire la manip : pile enlevée pendant 5minutes puis replacée.
Toujours le meme résultat, pas de bip sonore.

J'ai seulement branché les composants suivants : Alim/Carte mère/RAM/Carte graphique.
Et au niveau du cablage j'ai juste branché l'alimentation du PC. J'ai essayé en branchant l'écran également, mais aucun changement.

Info supplémentaire : La led de la carte mère est bien allumée, si ça peut aider de savoir ça.

 

bios

Avatar de bios
2568 messages
Geek
Geek
AidoHardware
AidoHardware
AidoWindows
AidoWindows

Lien direct Le 17 Août 2009 à 13h57

re,

Remonte tout sur ton pc.

Accède à ton bios en tapotant F2ou F5 au démarrage sa dépend des pc.
Regarde si ton Disque dur et bien reconnu dans le bios.

Le savoir est tout de même profondément lié au plaisir
 

Newelz

Avatar de Newelz
12 messages
Barrette de RAM
Barrette de RAM

Lien direct Le 17 Août 2009 à 14h08

J'ai tout rebranché et je viens de tenter F2 et F5 au démarrage.
Meme problème, l'écran reste noir, le ventilo tourne, et aucune réaction, aucun bip

 

bios

Avatar de bios
2568 messages
Geek
Geek
AidoHardware
AidoHardware
AidoWindows
AidoWindows

Lien direct Le 17 Août 2009 à 14h17

re,

Regarde ce topic (merci Winx)==>http://www.aidoforum.com/forum/sujet-30725.html

Fais cette manip elle devrait te permettre de démarrer sur ce cd comme expliqué par Winx.

Tu a toutes les explications nécessaires pour faire ce cd.

Je les fais moi même sans aucuns soucis.

Clin d'oeil

Le savoir est tout de même profondément lié au plaisir
 

Newelz

Avatar de Newelz
12 messages
Barrette de RAM
Barrette de RAM

Lien direct Le 17 Août 2009 à 15h04

J'ai téléchargé le live CD Ubuntu que j'ai mis sur un Dvd+R.
En allumant l'ordi j'entends bien le lecteur CD/DVD qui lit le disque, mais aucune réponse au niveau de l'écran, aucun bip sonore (j'ai appuyé sur tous les boutons F1->F10).

 

bios

Avatar de bios
2568 messages
Geek
Geek
AidoHardware
AidoHardware
AidoWindows
AidoWindows

Lien direct Le 17 Août 2009 à 22h12

re,

Tu as bien suivie le tuto pour graver ?
Le Bios et bien configurer pour booter sur le Cd ?

Bonne fin de soirée. Clin d'oeil

Le savoir est tout de même profondément lié au plaisir
 

killan

Avatar de killan
2492 messages
Geek
Geek
Ancien Combattant
Ancien Combattant

Lien direct Le 18 Août 2009 à 02h06

salut,

a mon avis ta Carte mère (CM) est morte si tu n'vois même plus la page "d'annonce" du bios au démarrage.

néanmoins pour être sure, j'te conseille de tester ton processeur sur une autre CM

mais il y a de grande chance pour que ca soit la carte mere

 

Winx

Avatar de Winx
27970 messages
No-Life
No-Life
AidoHardware
AidoHardware
AidoAntivirus
AidoAntivirus
AidoWindows
AidoWindows

Lien direct Le 18 Août 2009 à 07h52

hello, Hello

@bios,

Citation

Le Bios et bien configurer pour booter sur le Cd ?


A mon avis, rien n'apparaît au démarrage de la machine, si c'était cas c'est un problème de DD.

C'est le >> pas de bip et écran noir qui m'interpelle....

@Newelz,

j'ai déjà eu ça sur un PC....
rien au démarrage, même pas de BIP...nada !
Symptôme identique !
c'était la RAM, j'ai viré une barette de RAM et changé de slot...le PC a démarré.
Une CM qui crame comme ça, suis sceptique, mais tout est possible :-Pfff:

croise les doigts...

Je n'ai pas la prétention de résoudre les problèmes, mais celle de vous aider à les résoudre ;-)
 

killan

Avatar de killan
2492 messages
Geek
Geek
Ancien Combattant
Ancien Combattant

Lien direct Le 18 Août 2009 à 14h07

Citation de Winx



Citation


Une CM qui crame comme ça, suis sceptique, mais tout est possible :-Pfff:



pour ma part, c'etait ma carte mère Sourire

 

Winx

Avatar de Winx
27970 messages
No-Life
No-Life
AidoHardware
AidoHardware
AidoAntivirus
AidoAntivirus
AidoWindows
AidoWindows

Lien direct Le 18 Août 2009 à 18h53

re,
perso pas encore vu de CM crâmée Diabolique
CM qui déconne un peu....oui LOL ! (genre refuse le warm reboot )
Je croise les doigts LOL !

des nouvelles @Newelz ?

Je n'ai pas la prétention de résoudre les problèmes, mais celle de vous aider à les résoudre ;-)
 

Newelz

Avatar de Newelz
12 messages
Barrette de RAM
Barrette de RAM

Lien direct Le 19 Août 2009 à 13h34

Re et merci pour ces nouvelles pistes de résolution ^^
Je viens de changer les slots de ma RAM (j'ai 2 barettes), ayant 4 slots sur ma CM : Elles étaient sur 1 et 3 ; j'ai mis sur 2 et 4. J'ai meme essayé avec une barette, mais toujours aucun changement, aucun démarrage de l'écran ou de "bip".

Je vais tenter de récupérer un 2e PC opérationnel pour tester ma carte graphique/CM/RAM, voir ce qui est en panne, en priant que c'est pas ma CM (et oui, car qui dit CM socket 939 morte, dit achat de la totalle CM/Proc/RAM/carte graphique car le 939 se vend plus X_X).

Mais bon, ma mère l'a cassé, donc elle va devoir débourser Diabolique

 

Winx

Avatar de Winx
27970 messages
No-Life
No-Life
AidoHardware
AidoHardware
AidoAntivirus
AidoAntivirus
AidoWindows
AidoWindows

Lien direct Le 19 Août 2009 à 15h03

re,

Citation

ma mère a bidouillé avec les cables d'alimentation durant mon absence,


Si le PC était éteint (rassure-moi ! ) je ne vois pas en quoi le fait de bidouiller les fils peuvent cramer une CM....
ceci peut cramer une carte >>> nettoyer une PC avec de l'eau et qu'elle s'infiltre sur la CM, encore faut-il que l'eau soit encore présente lors du démarrage du PC Diabolique

Maintenant s'il n'y a pas de BIP....le processeur peut-être aussi HS !
Au point où tu en es, je te conseille de démonter ton processeur, de changer la pâte thermique et de le remonter.

Hello

Je n'ai pas la prétention de résoudre les problèmes, mais celle de vous aider à les résoudre ;-)
 

Newelz

Avatar de Newelz
12 messages
Barrette de RAM
Barrette de RAM

Lien direct Le 19 Août 2009 à 15h18

Il est bien possible qu'elle ait bidouillé avec les cables alors que l'ordi était en marche.
Je vais essayer de changer la pate thermique.
Mais avant d'acheter, je vais quand meme voir si je peux pas trouver ce qui est hors service, en utilisant les autres composants d'un PC comme testeur.

 

<<<12>>>

[Page 1 sur 2 - 26 messages]

Forum informatique > Aide matérielle > Panne au démarrage de l'ordinateur [Résolu]