Comprendre le bitcoin, l'intelligence artificielle, faire un site web... En 3 minutes en vidéo!

Plus de son et vidéo qui bug

Forum informatique > Aide Générale > Plus de son et vidéo qui bug

<<<1>>>

[Page 1 sur 1 - 4 messages]
Informations Messages

Crisbay

Avatar de Crisbay
19 messages
Barrette de RAM
Barrette de RAM

Lien direct Le 25 Juillet 2014 à 21h27

Bonjour à tous !

Je viens demander de l'aide au forum car depuis quelque temps je n'ai plus de son sur mon pc.
Quand je le redémarre parfois j'arrive a avoir du son mais pas très longtemps.
Les vidéos bug pas mal aussi (coupures).

Le mois dernier tout allait bien, je ne sais pas ce qui a changé.

Mon ordinateur portable est un ASUS.

Merci de votre aide Sourire

 

Publicité

Winx

Avatar de Winx
28191 messages
No-Life
No-Life
AidoHardware
AidoHardware
AidoAntivirus
AidoAntivirus
AidoWindows
AidoWindows

Lien direct Le 25 Juillet 2014 à 23h02

hello,

le problème est de savoir de quel son il est question.....

Tu me parles de sons de video en streaming comme sur youtube ?
Ou alors ton PC refuse d'émettre un son ?

pour commencer tape dans rechercher ==>> MSINFO32

va voir dans composant multimédia si le statut de ta carte son est ok pour commencer.



Je n'ai pas la prétention de résoudre les problèmes, mais celle de vous aider à les résoudre ;-)
 

Crisbay

Avatar de Crisbay
19 messages
Barrette de RAM
Barrette de RAM

Lien direct Le 25 Juillet 2014 à 23h10

En fait c'est les deux.

Alors quand je vais dans le menu "multimedia" rien ne s'affiche.
Par contre lorsque je clique sur "codecs audio" tout est en statut "ok"


EDIT : Finalement j'ai trouvé c'était dans "peripherique audio" et statut "ok".

J'ai oublié de préciser que je suis sous WINDOWS 8

 

Winx

Avatar de Winx
28191 messages
No-Life
No-Life
AidoHardware
AidoHardware
AidoAntivirus
AidoAntivirus
AidoWindows
AidoWindows

Lien direct Le 26 Juillet 2014 à 00h04

re,

donc je considère que ta carte son est ok.

Vérifie d'abord le volume



Démarrer, sur Panneau de configuration, sur Matériel et son, puis sous Son, cliquez sur Ajuster le volume du système.
si tu as du son, télécharge ce fichier et lance le ( double clic ) test toutes options possible.

Je n'ai pas la prétention de résoudre les problèmes, mais celle de vous aider à les résoudre ;-)
 

<<<1>>>

[Page 1 sur 1 - 4 messages]

Forum informatique > Aide Générale > Plus de son et vidéo qui bug