Comprendre le bitcoin, l'intelligence artificielle, faire un site web... En 3 minutes en vidéo!

[PowerEdge 2600] Démarrage impossible

Forum informatique > Aide matérielle > [PowerEdge 2600] Démarrage impossible

<<<1>>>

[Page 1 sur 1 - 4 messages]
Informations Messages

ju2cho7

Avatar de ju2cho7
7342 messages
No-Life
No-Life
AidoCodeur
AidoCodeur
Modérateur
Modérateur

Lien direct Le 19 Août 2009 à 16h56

Une fois n'est pas coutume, c'est à moi de poster ici.
Je vous explique mon problème:
J'ai un PowerEdge 2600 que j'ai récupéré, et j'aimerais bien installer Windows 2003 Server, seulement quand je l'allume, il me fait un bip plusieurs fois de suite, et refuse de m'afficher quelque image que ce soit...
Je ne sais donc rien de ce qui se passe ,vu que je n'ai aucun retour d'info sans image... Rougis

Quelqu'un pourrait me donner un petit coup de main ?

Nous ne fournissons pas d'aide par MP. ;)
 

Publicité

Djokx

Avatar de Djokx
921 messages
Carte Mère
Carte Mère

Lien direct Le 19 Août 2009 à 17h00

Salut,
Tu peux certaines fois cerner d'où vient le problème en fonction du nombre et la longueur de bipsSourire

 

ju2cho7

Avatar de ju2cho7
7342 messages
No-Life
No-Life
AidoCodeur
AidoCodeur
Modérateur
Modérateur

Lien direct Le 19 Août 2009 à 18h10

J'ai 3 bips d'une seconde environ séparés les uns des autres par 1 seconde.

Nous ne fournissons pas d'aide par MP. ;)
 

killan

Avatar de killan
2492 messages
Geek
Geek
Ancien Combattant
Ancien Combattant

Lien direct Le 19 Août 2009 à 23h18

salut,

un lien qui pourra t'aider si tu connais la marque de ta carte mère

http://www.vulgarisation-informatique.com/bips-bios.php

apparemment pour la plupart des bios, les 3 bips sont dus à un soucis avec la RAM t'as essayé d'la replacé/changé de slot ou d'boot avec une autre barrette?

 

<<<1>>>

[Page 1 sur 1 - 4 messages]

Forum informatique > Aide matérielle > [PowerEdge 2600] Démarrage impossible