Comprendre le bitcoin, l'intelligence artificielle, faire un site web... En 3 minutes en vidéo!

problème d'affichage des pages web (ZoneAlarm)

Forum informatique > Aide Internet & Réseaux > problème d'affichage des pages web (ZoneAlarm)

<<<1>>>

[Page 1 sur 1 - 2 messages]
Informations Messages

krissnice

Avatar de krissnice
1 message
Neurone isolé
Neurone isolé

Lien direct Le 01 Mars 2005 à 20h53

bonjour,
j'ai un problème avec l'affichage des pages web. Mon navigateur (internet explorer, netscape ou même firefox) commence à chaque fois le téléchargement et s'arrête une seconde après. curieusement, les seules pages que j'arrive à visiter sont dans mes favoris (mais tous ne marchent pas).
J'ai déjà fait les vérifications avec Ad-aware, spybot, hijackthis et AVAST : Rien à signaler.
un 2eme ordinateur en réseau avec le mien n'a pas de problème, lui.
mon ordinateur est protégé par le pare-feu ZoneAlarm, qui ne détecte plus aucune activité après la première seconde de connexion.
ma messagerie (outlook) fonctionne bien et je peux télécharger des fichiers sans problème (!)
Que faire ???
merci d'avance
Ah : je viens de voir que si je ferme ZoneAlarm, ça remarche...
Que faire ?

Précisions :
Windows XP SP1
Firewall : Zone alarm
Antivirus : Avast!
Vaccination Spybot (tea machin)
Spy-wares : Ad-aware, a², HijackThis, spybot

connexion : Freebox + switch = Cables croisés vers 2 PC (un seul touché par le pbm)

 

Publicité

Lord Cool

Avatar de Lord Cool
600 messages
Carte Mère
Carte Mère

Lien direct Le 02 Mars 2005 à 06h55

Salut,
Comme tu as trouvé la solution tout seul Clin d'oeil , pourquoi tu ne regardes pas le paramétrage de ZA?
Notemment, il doit laisser passer le port 80, utilisé par défaut, par les browsers...

 

<<<1>>>

[Page 1 sur 1 - 2 messages]

Forum informatique > Aide Internet & Réseaux > problème d'affichage des pages web (ZoneAlarm)