Comprendre le bitcoin, l'intelligence artificielle, faire un site web... En 3 minutes en vidéo!

Problème de connection à internet via un routeur

Forum informatique > Aide Internet & Réseaux > Problème de connection à internet via un routeur

<<<1>>>

[Page 1 sur 1 - 8 messages]
Informations Messages

thai_thai

Avatar de thai_thai
55 messages
Disquette
Disquette

Lien direct Le 22 Février 2010 à 18h20

Bonsoir,

J'ai tenté de connecter un routeur sur le pc fixe de mon frère pour qu'il est internet en wifi mais je n'arrive pas à aller sur internet.
En étant plus précise :

J'ai acheter un routeur de marque HERCULES, Station Relais WIFI 802.22G.
J'ai suivi la procédure d'installation, à savoir j'ai tout branché correctement, j'ai sélectionner mon réseau, entrer mon mot de passe. J'ai eu confirmation d'accès au réseau.

Mais Bizarrement je ne peux me connecter à internet.

Voici ce que j'ai vérifier : En allant dans exécuter --> cmd --> ipconfig, j'obtiens une adresse ip etc tout à fait normalement comme si j'étais connectée.

Je suis allée vérifier les connexions réseau, il apparaît une connexion au réseau local, qui semble connectée et qui indique non pas le réseau auquel je veux me connecter mais le nom de ma carte réseau. et pourtant toujours impossible de se connecter à internet, j'ai également vérifier les paramètres dans Outils internet, tout est configuré pour que ça fonctionne normalement.
Tous les voyants du routeur sont allumés en vert et sont fixes.

J'ai tenter de connecter le routeur sur mon pc portable voici ce que cela donne :

Dans l'affichage des connexions, ça apparaît comme une connexion réseau local, de mon pc au routeur (nommé réseau non identifié sur la page), la barre est verte, et du réseau non identifié à l'icône Internet, la barre est blanche avec une croix rouge. j'ai cliquer dessus pour tenter de diagnostiquer le problème mais malgré les manip de remise à jour etc rien n'y fait.

J'espère avoir été claire et que quelqu'un comprend mon problème et peut m'aiderTriste

Merci

 

Publicité

bunthear

Avatar de bunthear
48 messages
Disquette
Disquette

Lien direct Le 22 Février 2010 à 19h15

Bonjour

Tout d'abord as tu essayé de te connecter par le cable pour être certain que la connection se fasse bien ?

Ensuite si la connection à lieu, rentre dans le routeur via l IP, qui dois être 192.168.1.1 (voir la notice)
Quand tu y seras connecté va dans la section Wifi et paramètre le réseau (mot de passe)

 

thai_thai

Avatar de thai_thai
55 messages
Disquette
Disquette

Lien direct Le 22 Février 2010 à 19h50

Oui le routeur est justement branché au pc fixe via un câble ethernet et ça ne fonctionne pas,
j'ai essayé vérifier tout les paramètres sur l'interface d'installation, j'ai réinitialiser et toujours rien
La connection ne se fait pas

 

bunthear

Avatar de bunthear
48 messages
Disquette
Disquette

Lien direct Le 22 Février 2010 à 19h55

As tu rentré les codes de connection donné par ton fournisseur ?

 

thai_thai

Avatar de thai_thai
55 messages
Disquette
Disquette

Lien direct Le 22 Février 2010 à 20h03

Oui tout a fait. Je suis sur freebox j'ai bien rentrer tous les codes. Ne marchant pas j'ai appeller le constructeur du routeur, ils m'ont envoyer un mail en me disant de rentrer l'adresse ip dans la barre de recherche internet ça m'a amené à une page où ils fallait rentrer un code qu'ils m'ont également donné chose que j'ai faite. Au début ça ne marchait pas car il y avait écrit "erreur sur la page", aprés avoir un peu bidouillé je ne sais comment je suis arrivée à une interface où il y a le schéma de connection et sur le côté les options. J'ai tout vérifier, tout essayer rien n'y fait.

Je me demande si peut être il n'y a pas une manipulation à faire via mon interface freebox pour accepter le routeur peut-être ?

 

bunthear

Avatar de bunthear
48 messages
Disquette
Disquette

Lien direct Le 22 Février 2010 à 20h10

Non à ma connaissance et si je dis une bêtise que qqun me corrige (je ne connais pas la freebox) tu n'as rien à paramètrer vis a vis de ta Freebox.

J'ai pas le problème sous les yeux ce n'est pas facile pour t'aider mais essaie de tester ce modem chez un tiers, le routeur est peut être défectueux. Vérifie aussi les cables, les filtres au bout de chaque ligne etc..

Ma NeufBox m'as été changé 2 fois avant que ça fonctionne... pas de bol

 

thai_thai

Avatar de thai_thai
55 messages
Disquette
Disquette

Lien direct Le 22 Février 2010 à 20h17

Okay je vais l'essayer ailleurs je verrai bienSourire

Merci beaucoup pour tes conseils

 

bunthear

Avatar de bunthear
48 messages
Disquette
Disquette

Lien direct Le 22 Février 2010 à 20h20

je t'en pris

 

<<<1>>>

[Page 1 sur 1 - 8 messages]

Forum informatique > Aide Internet & Réseaux > Problème de connection à internet via un routeur