Comprendre le bitcoin, l'intelligence artificielle, faire un site web... En 3 minutes en vidéo!

Problème de connexion internet

Forum informatique > Aide Internet & Réseaux > Problème de connexion internet

<<<1>>>

[Page 1 sur 1 - 2 messages]
Informations Messages

moudlyi

Avatar de moudlyi
9 messages
Neurone isolé
Neurone isolé

Lien direct Le 21 Octobre 2018 à 23h52

Bonsoir , j'ai actuellement un problème avec ma connexion internet . Mon système d'exploitation est un windows 7 en 64 bits . Je suis chez orange et je dispose de la livebox . Je suis en wifi , j'ai l'icône en bas avec un pictogramme jaune et dans l'état général du réseau sans fil les connectivités IPv4 et IPv6 sont inexistantes . Merci de votre aide , j'ai regarder un peut sur divers forum mais je ne voit vraiment pas de quoi sa peut provenir .

 

Publicité

Winx

Avatar de Winx
27671 messages
No-Life
No-Life
AidoHardware
AidoHardware
AidoAntivirus
AidoAntivirus
AidoWindows
AidoWindows

Lien direct Le 22 Octobre 2018 à 09h00

Hello,hi, bonjour Hello

Je crois que tu dois commencer par faire un reset du modem pour commencer:
regarder ensuite dans la page d’accueil du modem en tapant son adresse directement dans Mozilla Firefox, le nom d’utilisateur et le mot de passe (inscrits sur le dos du modem) si la wifi est activée? ( le voyant de la wifi est-il fonctionnel sur la box ? )
Sinon chez Orange donne un coup de tel à l'opérateur au SAV ?

Je n'ai pas la prétention de résoudre les problèmes, mais celle de vous aider à les résoudre ;-)
 

<<<1>>>

[Page 1 sur 1 - 2 messages]

Forum informatique > Aide Internet & Réseaux > Problème de connexion internet