Comprendre le bitcoin, l'intelligence artificielle, faire un site web... En 3 minutes en vidéo!

Problème de Mémoire Physique

<<<1234>>>

[Page 3 sur 4 - 47 messages]
Informations Messages

Franzy

Avatar de Franzy
429 messages
Processeur
Processeur

Lien direct Le 14 Novembre 2011 à 13h49

désolé mais pas possible ce que tu dit car j'ai aucun programme au démarrage la preuve en screenshot :

Choqué





Il n'y a que le pilote de ma souris.

 

Publicité

Winx

Avatar de Winx
28115 messages
No-Life
No-Life
AidoHardware
AidoHardware
AidoAntivirus
AidoAntivirus
AidoWindows
AidoWindows

Lien direct Le 14 Novembre 2011 à 19h13

re,

curieux...tu as quoi comme Antivirus et fire wall ?

Je n'ai pas la prétention de résoudre les problèmes, mais celle de vous aider à les résoudre ;-)
 

Franzy

Avatar de Franzy
429 messages
Processeur
Processeur

Lien direct Le 15 Novembre 2011 à 13h50

j'avais bitdefender total security 2011 mais je les enlever pansant que c'était lui qui bouffer toute ma Mémoire Vive et enfaîte sa à rien changer de l'enlever.

 

Winx

Avatar de Winx
28115 messages
No-Life
No-Life
AidoHardware
AidoHardware
AidoAntivirus
AidoAntivirus
AidoWindows
AidoWindows

Lien direct Le 15 Novembre 2011 à 14h02


Fais ceci:

Fais un scan de ta machine avec Spybot-S&D©®
Rends-toi sur ce lien et télécharge l'utilitaire.
Installe-le et fais la mise à jour.

Toutefois être prudent à l'install, si nécessaire décocher toute installation de Yahoo Toolbars ( et compagnie ,ça devient une manie dans les gratuits d'auto installer ces bestioles !)
De plus, n'accepte pas l'installation de "Teatimer" .

Si par hasard tu l'as accepter, ce n'est pas dramatique fais ceci:

    1) Désactive le Teatimer de Spybot

    [*]Ouvre Spybot
    [*]Rends-toi dans le menu Mode
    [*]Coche la case Mode Avancé
    [*]Clique sur Outils (tout en bas)
    [*]Dans Résident, tu décoches la case Resident Teatimer
    -----> L'icône doit être absente de la barre des tâches...



Tutoriel animé :
-->source ici

(merci Balltrap34 !)

Je n'ai pas la prétention de résoudre les problèmes, mais celle de vous aider à les résoudre ;-)
 

Franzy

Avatar de Franzy
429 messages
Processeur
Processeur

Lien direct Le 17 Novembre 2011 à 00h25

J'ai déjà fait et il a rien trouvé.

 

Winx

Avatar de Winx
28115 messages
No-Life
No-Life
AidoHardware
AidoHardware
AidoAntivirus
AidoAntivirus
AidoWindows
AidoWindows

Lien direct Le 17 Novembre 2011 à 04h46

re, parfait Cool

perso je l'utilise comme complément à d'autres outils, s'il n'a rien trouvé c'est "tant mieux " Cool
ta version Java est bien à jour ( à vérifier ici ) ?

Je n'ai pas la prétention de résoudre les problèmes, mais celle de vous aider à les résoudre ;-)
 

Franzy

Avatar de Franzy
429 messages
Processeur
Processeur

Lien direct Le 17 Novembre 2011 à 13h50

C'est bon Java c'est mis a jour.

 

Winx

Avatar de Winx
28115 messages
No-Life
No-Life
AidoHardware
AidoHardware
AidoAntivirus
AidoAntivirus
AidoWindows
AidoWindows

Lien direct Le 17 Novembre 2011 à 19h18

re,

tu as quoi comme gigas de libre sur le DD ? - ( c:)

Je n'ai pas la prétention de résoudre les problèmes, mais celle de vous aider à les résoudre ;-)
 

Franzy

Avatar de Franzy
429 messages
Processeur
Processeur

Lien direct Le 17 Novembre 2011 à 22h22

Mon DD de 500 Go ou il y a windows 7 il reste 272 Go de libre.

Et mon DD de 1To ou il y a tout mon multimédia 400Go de libre

 

Winx

Avatar de Winx
28115 messages
No-Life
No-Life
AidoHardware
AidoHardware
AidoAntivirus
AidoAntivirus
AidoWindows
AidoWindows

Lien direct Le 18 Novembre 2011 à 09h27

re,
tout ça est correct comme paramètres...Triste


tu m'as dit ceci:

Citation


désolé mais pas possible ce que tu dit car j'ai aucun programme au démarrage la preuve en screenshot :


sauf que...tu en a qui démarrent en temps que service ( O23 dans un rapport Hijackthis ) , va donc jeter un œil dans ton onglet "services" ?



Je n'ai pas la prétention de résoudre les problèmes, mais celle de vous aider à les résoudre ;-)
 

Franzy

Avatar de Franzy
429 messages
Processeur
Processeur

Lien direct Le 22 Novembre 2011 à 20h40

Citation

sauf que...tu en a qui démarrent en temps que service ( O23 dans un rapport Hijackthis ) , va donc jeter un œil dans ton onglet "services" ?



Ha bon lequel ??


voici un screen de tout met service et dit moi si tu voit quelque chose d'anormal :





 

Franzy

Avatar de Franzy
429 messages
Processeur
Processeur

Lien direct Le 24 Novembre 2011 à 12h48

tu m'as abandonné winx ^^

 

Winx

Avatar de Winx
28115 messages
No-Life
No-Life
AidoHardware
AidoHardware
AidoAntivirus
AidoAntivirus
AidoWindows
AidoWindows

Lien direct Le 24 Novembre 2011 à 19h34

re,
du tout non, mais j'ai pas mal de job en ce moment :-P

tu as du matos Apple ( genre iTune ) ?

Je n'ai pas la prétention de résoudre les problèmes, mais celle de vous aider à les résoudre ;-)
 

Franzy

Avatar de Franzy
429 messages
Processeur
Processeur

Lien direct Le 25 Novembre 2011 à 00h40

Citation

tu m'as abandonné winx ^^



tkt je te takiné ^^

Citation

tu as du matos Apple ( genre iTune ) ?





oui j'ai itunes et quicktime c'est tout, poursuoi ??

 

Winx

Avatar de Winx
28115 messages
No-Life
No-Life
AidoHardware
AidoHardware
AidoAntivirus
AidoAntivirus
AidoWindows
AidoWindows

Lien direct Le 25 Novembre 2011 à 10h42

re,

non tu as le service "Bonjour" que je considérais comme à virer, mais je pense me souvenir qu'il a quelques chose à voir avec iTunes.
Pour le reste je vérifie...patience.

Je n'ai pas la prétention de résoudre les problèmes, mais celle de vous aider à les résoudre ;-)
 

<<<1234>>>

[Page 3 sur 4 - 47 messages]