Comprendre le bitcoin, l'intelligence artificielle, faire un site web... En 3 minutes en vidéo!

Problème de police sur mon ordinateur ?

Forum informatique > Aide Générale > Problème de police sur mon ordinateur ?

<<<1>>>

[Page 1 sur 1 - 13 messages]
Informations Messages

Undertaker_sud

Avatar de Undertaker_sud
26 messages
Barrette de RAM
Barrette de RAM

Lien direct Le 20 Janvier 2008 à 16h06

Voilà quand je suis sur un forum et que je poste un méssage voici ce qui m'affiche comme police :



Regardez la police et pourtant bien sur une police normale de forum.. Pourtant sa me met des polices que j'ai téléchargé pour les graphismes !

Que faire ?

 

Publicité

laripette

Avatar de laripette
4424 messages
No-Life
No-Life
Modérateur
Modérateur

Lien direct Le 20 Janvier 2008 à 16h13

Bonjour,

Si tu vas (Internet Explorer) sur <Affichage> <Codage> Y a t-il de coché :

- Sélection automatique

ou

- Europe occidentale


??

laripette ? bof ... Sur moi, les avis divergent. Oui, je sais, pour Apollinaire c'était 11.000, pas dix ...
 

Undertaker_sud

Avatar de Undertaker_sud
26 messages
Barrette de RAM
Barrette de RAM

Lien direct Le 20 Janvier 2008 à 16h38

je suis sur mozilla

 

laripette

Avatar de laripette
4424 messages
No-Life
No-Life
Modérateur
Modérateur

Lien direct Le 20 Janvier 2008 à 16h48

Ouais ... et si - "pour voir" - tu te sers de Internet Explorer ?

laripette ? bof ... Sur moi, les avis divergent. Oui, je sais, pour Apollinaire c'était 11.000, pas dix ...
 

Undertaker_sud

Avatar de Undertaker_sud
26 messages
Barrette de RAM
Barrette de RAM

Lien direct Le 20 Janvier 2008 à 16h50

Non sa m'interesse pas internet explorer... tous mes favoris et tout sont sur mozilla

Merda j'ai cliqu" sur résolu lol

 

laripette

Avatar de laripette
4424 messages
No-Life
No-Life
Modérateur
Modérateur

Lien direct Le 20 Janvier 2008 à 17h01

Ne sois pas buté :-P j'ai marqué : "pour voir" !!!!


Cela permettra de ... voir si c'est une question purement Mozillesque ou si tu es atteint par un virus Rougis


... et tu reviens à Mozilla après

laripette ? bof ... Sur moi, les avis divergent. Oui, je sais, pour Apollinaire c'était 11.000, pas dix ...
 

laripette

Avatar de laripette
4424 messages
No-Life
No-Life
Modérateur
Modérateur

Lien direct Le 20 Janvier 2008 à 17h03

Citation de Undertaker_sud

Merda j'ai cliqu" sur résolu lol




un nouveau clic sur ce bouton "[Résolu]" permet d'enlever cette mention en toute simplicité

laripette ? bof ... Sur moi, les avis divergent. Oui, je sais, pour Apollinaire c'était 11.000, pas dix ...
 

Undertaker_sud

Avatar de Undertaker_sud
26 messages
Barrette de RAM
Barrette de RAM

Lien direct Le 20 Janvier 2008 à 17h26

Citation de laripette

Bonjour,

Si tu vas (Internet Explorer) sur <Affichage> <Codage> Y a t-il de coché :

- Sélection automatique

ou

- Europe occidentale


??


Je trouve pas affichage c'est la dernière version d'internet explorer

 

laripette

Avatar de laripette
4424 messages
No-Life
No-Life
Modérateur
Modérateur

Lien direct Le 20 Janvier 2008 à 17h29

Ta barre de Menus n'est peut-être pas visible ?


laripette ? bof ... Sur moi, les avis divergent. Oui, je sais, pour Apollinaire c'était 11.000, pas dix ...
 

Undertaker_sud

Avatar de Undertaker_sud
26 messages
Barrette de RAM
Barrette de RAM

Lien direct Le 20 Janvier 2008 à 18h01

Citation de laripette

Bonjour,

Si tu vas (Internet Explorer) sur <Affichage> <Codage> Y a t-il de coché :

- Sélection automatique

ou

- Europe occidentale


??


Ni l'un ni l'autre ( unicode ) !

 

Undertaker_sud

Avatar de Undertaker_sud
26 messages
Barrette de RAM
Barrette de RAM

Lien direct Le 20 Janvier 2008 à 18h01

Citation de Punk's Emilie

Ce problème n'est que sur des forums Aceboard ou sur tout ou seulement sur le forum que tu nous a montré ?
Si c'est le dernier cas, c'est peut-être une erreur dans le fichier CSS du forum..


Oui que ACEBOARD mais tous les aceboard ( j'en suis sur 4 différents )

 

Undertaker_sud

Avatar de Undertaker_sud
26 messages
Barrette de RAM
Barrette de RAM

Lien direct Le 20 Janvier 2008 à 22h32

Non non je pense pas que ce soit aceboard car la police change tout le temps c'est jamais la même ( des fois une par jour ) des fois une par moi...

 

laripette

Avatar de laripette
4424 messages
No-Life
No-Life
Modérateur
Modérateur

Lien direct Le 20 Janvier 2008 à 23h24

Citation de Undertaker_sud

[quote="laripette":1591n1uz]Bonjour,

Si tu vas (Internet Explorer) sur <Affichage> <Codage> Y a t-il de coché :

- Sélection automatique

ou

- Europe occidentale


??


Ni l'un ni l'autre ( unicode ) ![/quote:1591n1uz]


Ben, si tu prenais une des options proposées ... pour voir ?

laripette ? bof ... Sur moi, les avis divergent. Oui, je sais, pour Apollinaire c'était 11.000, pas dix ...
 

<<<1>>>

[Page 1 sur 1 - 13 messages]

Forum informatique > Aide Générale > Problème de police sur mon ordinateur ?