Comprendre le bitcoin, l'intelligence artificielle, faire un site web... En 3 minutes en vidéo!

Probléme avec The Elder Scroll III : Morrowind

Forum informatique > Aide logiciels bureautique & jeux > Probléme avec The Elder Scroll III : Morrowind

<<<1>>>

[Page 1 sur 1 - 1 message]
Informations Messages

L'orc

Avatar de L'orc
1 message
Neurone isolé
Neurone isolé

Lien direct Le 17 Août 2009 à 00h17

Bonjour, je réinstall, Morrowind avec Tribunal + Bloodmoon, aucun probléme durant l'installation, je lance, j'arrive au chargement des .esm, tout se passe bien sauf que arriver au chargement "Initialisation de données", l'ordi fait un reboot, donc redémarrage et retour au bureau sans méme un message d'erreur. J'ai mis a jour mes pilotes de carte graphique ( radeon 7500 family ) mais ça ne résoud pas le probléme. Donc je reprends tout a zéro, je supprime toute trace d'installation, je réinstall encore une fois Morrowind et juste Morrowind, donc pas d'extensions, je le lance, ça crash toujours.

J'ai aussi tester la comptabilité avec Windows 98 & 2000 et ça crash quand méme au chargement de l'esm alors que quand Morrowind est lancer avec Windows XP, ça crash a l'inistialisation des données. Avant Morrowind fonctionner sur mon ordi depuis j'ai fait un reformatage, c'est peut-étre a cause du service pack 3, si oui comment enlever le service pack 3 sans reformater l'ordi pour mettre a la place le service pack 2 ?

Bref si quelqu'un détient la vérité...

 

Publicité

<<<1>>>

[Page 1 sur 1 - 1 message]

Forum informatique > Aide logiciels bureautique & jeux > Probléme avec The Elder Scroll III : Morrowind