Comprendre le bitcoin, l'intelligence artificielle, faire un site web... En 3 minutes en vidéo!

Probleme UC a 100% [Résolu]

Forum informatique > Aide Internet & Réseaux > Probleme UC a 100% [Résolu]

<<<1>>>

[Page 1 sur 1 - 7 messages]
Informations Messages

christophec

Avatar de christophec
13 messages
Barrette de RAM
Barrette de RAM

Lien direct Le 13 Mars 2010 à 21h14

Bonjour / Bonsoir

Voila mon problème depuis quelque jours mon PC tourne a fond (Problème survenu du jours au lendemain)
Ce qui fait que le temps de réaction est très long; Ce qui est plutôt très embêtant !!!

Le gestionnaire de tache indique "UC utiliser: 100%"

l'UC indique l'état du processeur ???

Petite info:
Windows Xp pro
Intel Celeron CPU 3.20 GHz
1.2 GB ram
40 Go de Dique Dur
12.3 Go de libre
Avira AntiVir
Spybot - Search & Destroy

Quand je vais dans le gestionnaire de tache ==> processus
Dans la liste voici ce que je vois (je met ce que je pense utile)

Nom de l'image / Nom de l'utilisateur / Processeur / util. memoire
svchost.exe/ SYSTEM/95-99 /5 472 ko

Es-ce normal qu'il soit aussi élever ???
Pourquoi mon pc est a 100% ???


Merci

 

Publicité

bios

Avatar de bios
2568 messages
Geek
Geek
AidoHardware
AidoHardware
AidoWindows
AidoWindows

Lien direct Le 14 Mars 2010 à 07h43

Bonjour,

Poste-nous le screen de tes processus.

Merci et bonne journée Clin d'oeil

Le savoir est tout de même profondément lié au plaisir
 

laripette

Avatar de laripette
4424 messages
No-Life
No-Life
Modérateur
Modérateur

Lien direct Le 14 Mars 2010 à 10h14

Hello

Citation de bios


Poste-nous le screen de tes processus.


Oui !

Mais vois aussi si ce n'est pas le processus CISCV qui accapare beaucoup de ressources ?

Dans ce cas :

http://www.01net.com/editorial/322375/a ... svc.exe-./

Autres :

http://www.google.fr/webhp#hl=fr&newwin ... 819926ebe9

laripette ? bof ... Sur moi, les avis divergent. Oui, je sais, pour Apollinaire c'était 11.000, pas dix ...
 

christophec

Avatar de christophec
13 messages
Barrette de RAM
Barrette de RAM

Lien direct Le 14 Mars 2010 à 11h31

Voila



En esperant que sa vous aidera

Et je n'est pas le fichier "cisvc.exe" (Ou je l'ai louper )
Mais regarde par toi même

 

bios

Avatar de bios
2568 messages
Geek
Geek
AidoHardware
AidoHardware
AidoWindows
AidoWindows

Lien direct Le 14 Mars 2010 à 19h10

Bonsoir,

Perso je pense à une infection car Svchost et a 99 :hum:

Voici ce que tu va faire :

Dans un premier temps tu va faire cette procédure et sauvegarder les rapports la ou tu serras sur de les retrouver.
Procédure ici==> sujet-13078.html

Tu va ensuite créer un nouveau poste à l’endroit que je vais t’indiquer en expliquant précisément les dysfonctionnements de ta machine et tu poste avec tes rapports ici==> forum-53.html

Tu donne un titre à ton nouveau poste genre>> Uc a 100% sans activités du pc.
Un helper confirmé te prendra en charge pour le reste de la procédure.

Bonne soirée Clin d'oeil

Le savoir est tout de même profondément lié au plaisir
 

christophec

Avatar de christophec
13 messages
Barrette de RAM
Barrette de RAM

Lien direct Le 14 Mars 2010 à 21h00

Ceci est fait
MERCI

 

ju2cho7

Avatar de ju2cho7
7342 messages
No-Life
No-Life
AidoCodeur
AidoCodeur
Modérateur
Modérateur

Lien direct Le 17 Mars 2010 à 13h01

Je passe en résolu, et on continue sur le topic dans la section appropriée.

Nous ne fournissons pas d'aide par MP. ;)
 

<<<1>>>

[Page 1 sur 1 - 7 messages]

Forum informatique > Aide Internet & Réseaux > Probleme UC a 100% [Résolu]