Comprendre le bitcoin, l'intelligence artificielle, faire un site web... En 3 minutes en vidéo!

[RESOLU] Blocage de la connexion

Forum informatique > Aide Internet & Réseaux > [RESOLU] Blocage de la connexion

<<<12>>>

[Page 2 sur 2 - 19 messages]
Informations Messages

brunocaccio

Avatar de brunocaccio
58 messages
Disquette
Disquette

Lien direct Le 25 Janvier 2005 à 12h37

Merci Lord Cool, tu as été le seul sur le net a pouvoir me tirer d'affaire.

Après avoir suivi tes conseils et liquidé le trojans, je peux naviguer sur le net sans blocage.

En effet, j'ai scanné le PC avec Trend Micro et il a découvert un virus que Avast! n'avait pas vu.

J'ai enlevé à la main les qq chaînes qui avaient été créé ds la base de registre.

 

Publicité

Lord Cool

Avatar de Lord Cool
600 messages
Carte Mère
Carte Mère

Lien direct Le 25 Janvier 2005 à 12h54

Content que ça soit corrigé! Clin d'oeil

Citation

Merci Lord Cool, tu as été le seul sur le net a pouvoir me tirer d'affaire.


IMPERIUS REX ! Cool

 

Shunt<*>

Avatar de Shunt&lt;*&gt;
1 message
Neurone isolé
Neurone isolé

Lien direct Le 16 Février 2005 à 10h36

Salut,
Tu as dit qu'il t'avais trouvé un virus que avast ne t'avais pas trouvé.
Pourrais tu me dire quel est ce mysterieux Virus.
Et aussi me donner les lignes que tu a enlever avec HijackThis

Merci.

 

brunocaccio

Avatar de brunocaccio
58 messages
Disquette
Disquette

Lien direct Le 19 Février 2005 à 18h55

Il m'a signaler que j'avais un trojan du nom de TROJ_AGENT.CS et qu'il se caractérisait pas le processus SVPHOST.exe.

Donc, dans un premier tps, j'ai supprimer ce processus dans le gestionnaire des tâches. Puis, j'ai fait un scan avec l'anti-virus en ligne de Trend Micro. Il me l'a reperé et supprimé. Il portait un autre nom.

Enfin, j'ai fait une recherche ds la base de registre pour supprimer toutes les entrées SVPHOST.exe.

 

<<<12>>>

[Page 2 sur 2 - 19 messages]

Forum informatique > Aide Internet & Réseaux > [RESOLU] Blocage de la connexion