Comprendre le bitcoin, l'intelligence artificielle, faire un site web... En 3 minutes en vidéo!

Stack overflow at line:0 [BIS]

Forum informatique > Aide Internet & Réseaux > Stack overflow at line:0 [BIS]

<<<1>>>

[Page 1 sur 1 - 9 messages]
Informations Messages

Ralph1344

Avatar de Ralph1344
397 messages
Processeur
Processeur

Lien direct Le 08 Octobre 2011 à 21h36

Bonjour,

Faute de réponse à ce message déjà posté, je le renouvelle, en espérant que quelqu'un poura apporter la solution.

Merci...

PJ : Message précédent sans réponse:

Bonjour,

Quelqu'un serait-il en mesure de m'indiquer la solution du problème qui se manifeste, lors de l'ouverture d'IE8, par une petite fenêtre indiquant ce qui figure dans l'objet de ce post ?

La conséquence est que la page d'accueil de mon FAI ne s'ouvre pas normalement, et que j'ai toutes les peines du monde à me séparer de cette petite fenêtre récurrente, même si j'ai trouvé un palliatif pour ouvrir la bonne page d'accueil de SFR.

Les renseignements obtenus sur les forums, à savoir cocher et décocher certaines cases ici et là, n'ont pas permis de solutionner le problème.

Merci de votre aide et cordiales salutations...

Ralph1344

 

Publicité

Winx

Avatar de Winx
27860 messages
No-Life
No-Life
AidoHardware
AidoHardware
AidoAntivirus
AidoAntivirus
AidoWindows
AidoWindows

Lien direct Le 08 Octobre 2011 à 21h53

hello,

je voudrais savoir si ça te fait la même chose avec Mozilla Firefox ?
( si tu ne l'as pas tu l'install évidemment, regarde ici )

Je n'ai pas la prétention de résoudre les problèmes, mais celle de vous aider à les résoudre ;-)
 

Ralph1344

Avatar de Ralph1344
397 messages
Processeur
Processeur

Lien direct Le 08 Octobre 2011 à 23h05

Bonsoir Win,

Je n'ai pas fait cette vérification avec Mozilla Firefox, que je n'aime pas beaucoup sans trop savoir pourquoi, mais je dois reconnaître qu'il m'a permis de voir, sur un de mes blogs, des courbes statistiques de fréquentation, alors que la même rubrique était vide, lorsque je la consultais avec IE 8.

Cordialement

Ralph

 

Pouzy

Avatar de Pouzy
14213 messages
No-Life
No-Life
Administrateur
Administrateur

Lien direct Le 08 Octobre 2011 à 23h39

Salut,

Un stackoverflow arrive lorsque le logiciel utilisé est "mal codé" et que les données qui lui sont envoyées ne correspondent pas à ce qui est attendu. Je pense que tu as donc une corruption dans IE8, alors essaie soit de le réinstaller, soit (si tu le peux, il me semble qu'il faut Windows 7) d'installer IE9 (ici)

Devenez fan d'Aidoweb sur Facebook o/ - N'oubliez pas de cliquer sur [Résolu] une fois votre problème réglé
 

Ralph1344

Avatar de Ralph1344
397 messages
Processeur
Processeur

Lien direct Le 09 Octobre 2011 à 09h55

Bonjour Win,

Merci pour tes précisions, mais je voudrais avoir ton avis sur IE 9, car j'hésite à le télécharger, encore une fois sans trop savoir pourquoi.

De toute façon, le portable sur lequel se produit le stack overflow est sous XP. Je vais donc au moins télécharger à nouveau IE8 pour voir si cela fait disparaître le problème.

Cordialement

Ralph

 

Winx

Avatar de Winx
27860 messages
No-Life
No-Life
AidoHardware
AidoHardware
AidoAntivirus
AidoAntivirus
AidoWindows
AidoWindows

Lien direct Le 09 Octobre 2011 à 14h42

re,

essaye d'abord de faire ceci: Dans IE:
Outils->Options internet->Onglet Avancé->Et clic sur le tout dernier bouton, en bas à droite: Réinitialliser.
Question...as-tu cette mise à jour de Microsoft Flèche KB 969897 ?

Je n'ai pas la prétention de résoudre les problèmes, mais celle de vous aider à les résoudre ;-)
 

Ralph1344

Avatar de Ralph1344
397 messages
Processeur
Processeur

Lien direct Le 09 Octobre 2011 à 20h32

Bonsoir,

Décidément, même ici je ne te laisse pas en paix, mais je te remercie d'autant plus de ton aide.

Je vais appliquer ton conseil et lire ce que tu m'as envoyé, mais que je ne connaissais pas.

Cordialement

 

Winx

Avatar de Winx
27860 messages
No-Life
No-Life
AidoHardware
AidoHardware
AidoAntivirus
AidoAntivirus
AidoWindows
AidoWindows

Lien direct Le 10 Octobre 2011 à 09h42

re,
j'attends de voir....Clin d'oeil

Je n'ai pas la prétention de résoudre les problèmes, mais celle de vous aider à les résoudre ;-)
 

Ralph1344

Avatar de Ralph1344
397 messages
Processeur
Processeur

Lien direct Le 10 Octobre 2011 à 12h23

re

J'ai réinstallé IE 8, et j'attends de voir le résultat... te dirai, si le problème persiste...

Á plus...

 

<<<1>>>

[Page 1 sur 1 - 9 messages]

Forum informatique > Aide Internet & Réseaux > Stack overflow at line:0 [BIS]