Comprendre le bitcoin, l'intelligence artificielle, faire un site web... En 3 minutes en vidéo!

Profil de xenon60

Membres > Profil de xenon60

Avatar de xenon60

Statistiques

Messages:229
Tutoriaux:0
Actualités:0
Tutoriaux lus :0 fois
Actualités lues :0 fois
Inscription:Le 12 Janvier 2007 à 16h00
Dernière connexion:Le 16 Décembre 2009 à 18h36
Actuellement:

Hors ligne

Contact:

Envoyer un message privé à xenon60

Informations

Informations non précisées

Configuration Matérielle

Configuration non précisée

Derniers messages dans les forums

- novice en informatique (Le 24 Novembre 2009 à 16h44)

ok, desole mais post ici mai pas en mp s'il te plait. Es tu sûr qu'il ne s'agit pas de ton moniteur? 8)

- novice en informatique (Le 24 Novembre 2009 à 10h23)

Peux tu me donner exactement le message qu'il te met. Et egalement la config de ton ordi. Merci 8)

- PROBLEME D'INSTALLATION WLM 2009 AVEC VISTA (Le 20 Novembre 2009 à 23h36)

Slt, Si c(est pour la mise a jour, beaucoup de probleme sont rencontré avec Vista. Il existe un patch pour eviter la mise a jour (car wlm force cette mise a jour) http://www.wikikou.fr/patch-mis...

- la bretagne vous dit bonjour (Le 20 Novembre 2009 à 18h30)

Slt et bienvenue sur le forum :mrgreen:

- Problemes!! Aidez moi SVP =) (Le 20 Novembre 2009 à 18h25)

Slt, Lance l'outils de désinstallation Windows Installer Clean up ICI ......pour terminer la désinstallation de Mess...

- Probleme connexion/wifi (Le 20 Novembre 2009 à 18h13)

bon la je pense que ca peut provenir e ta carte réseau, desinstalle la et redemarre ton pc, puis reinstalle la. 8)

- Probleme connexion/wifi (Le 19 Novembre 2009 à 21h31)

dans les paramètres de ton réseau, tu as choisi wep hexadecimale ou ASCII ?

- J'ai craqué ! (Le 19 Novembre 2009 à 20h28)

:lol: amuses toi bien :megalol:

- Probleme connexion/wifi (Le 19 Novembre 2009 à 20h14)

ok pas de panique :( J e te donne un très bon tuto pour configurer ta live box, prend ton temps et t'enerve pas lol :mrgreen: http://www.dslvalley.com/dossiers/orange/livebox-wifi.php

- Probleme connexion/wifi (Le 19 Novembre 2009 à 20h05)

tu as bien selectionner 128 bits.

Membres > Profil de xenon60